实用记忆十八法

记忆，是学习的童要环节，是巩固知识的重要手段。科学记忆，有利于提高学习效率，有利于加速知识积累。因此，要提高学习效率，加速知识积累，就要学会科学地记忆。

1、交替记忆法。

又叫分布记忆法式重视头尾记忆法。这是把不同性质的识记材料按时间分配、交替进行记忆的方法。长时间单纯识记一门学科知识的效果不好，因为具有相同性质的材料对脑神经的刺激过于单调，时间一长，大脑的相应区域负担过重，容易疲劳，将会由兴奋状态转为保护性抑制状态，表现为头晕脑胀，注意力不集中，这就不利于记忆。

心理学的研究告诉我们，在记忆过程中，先记住的事物对后记忆的事物有抑制作用，叫后遗抑制（我们用 [image] 表示）；后记住的事物对先记住的事物也有抑制作用，叫倒摄抑制（我们用 [image] 表示）；那么，记忆的序列则为：

A [image] B [image] C [image] D [image] E [image] F

可见开头A和结尾F只受单向抑制，中间部分B、C、D、E则受双向抑制，越是中间的部分，受到的抑制越强烈。为了降低这种抑制，可以采用间隔法。也就是说把记忆的序列打断，插上非记忆的活动，这样开头和结尾增多，中间部分减少，抑制就大大削弱了。

有人做过一个实验，对某一长篇材料，一天要读六十八遍方可背诵；可是每天读几段，三天内读了三十八遍可全部背出。因此，背诵长课文、阶段复习，与其集中时间打突击，不如分而治之，每天背一点，效果还好些。也就是说，把不同学科的学习交替进行，避免过多地接受单一刺激，可提高记忆功效。

课间操，就是把上午一个记忆序列打断，变成两个记忆序列。午睡，更使上下午之间的抑制降低到最低程序，以恢复下午与晚间学习的精力。

怎样利用记忆的这一特点呢？

（1）把重要的事情放在开头和结尾去记，若是讲话，应该把要紧事先讲给大家，结尾时候再强调一下。

（2）记忆大篇幅的材料，可采取分段记忆法，这样每段都是有开头和结尾，就人为地制造了增进记忆条件。

（3）一次记忆若干名词或大题可改变其次序，每记一次就换一个开头和结尾，平均分配复习的力量。

（4）合理地组织识记材料，尽量使前后相邻的学习内容截然不同，防止抑制作用的发生。例如，刚学完历史，不要去学语文，以减少材料之间的相互影响。

（5）合理安排时间。早晨起来，不受前摄抑制的影响，晚上学习过后就睡觉，不受倒摄抑制的影响，这两个“黄金时间”不能错过，可以利用它记那些难度较大的材料。再有，在长时间学习中，中间要休息休息，时间最好是10—15分钟，这样，又增加了开头和结尾的次数。

总之，充分利用开头和结尾会使你在同样的时间内，用同样的精力取得显著的记忆效果。

有人曾介绍丰子恺先生的“二十二遍读书法”。这二十二遍不是一气完成，而是分四天进行的。第一天读十遍，第二、三天各读五遍，第四天读两遍。这就是分布识记法。这种方法比较省力，也比较科学。心理学家沙尔达科夫，曾做过这样的测试：分别让两组学生识记同一诗篇，一组采用集中识记的方法（即集中在一个时间内，将识记的材料反复学习，直到记熟为止），另一组采用分布识记的方法（在三天内，每天只读一遍，最后记熟）。测试的结果发现，分布识记比集中识记的方法好。在分布识记时，人的大脑神经细胞可以得到适当的休息；反之，老是重复同一材料，单调刺激容易引起大脑皮层的保护性抑制。分布识记也就是分散记忆。所谓分散也有一个限度，不能认为越分散越好。过短的材料不宜分散记忆。同时还要掌握好间隔时间。间隔时间太长容易造成遗忘，间隔时间太短，又容易受到干扰。

2、自测记忆法。

这是通过自己测验自己来增强记忆的方法。

首先，它可以帮助我们确切了解自己的“底数。”通过经常性的自测，我们就能知道还有哪些知识没有学好，没记住，哪些地方易混淆，有误差，也就能马上核实校正，避免一误再误。其次，它可以培养我们随机应变的能力。在考试中，考题往往变换了角度，与原来学习时大不一样；在工作中，也常常会碰到这样或那样棘手的问题。如果经常运用自测记忆法，对所学知识从多方面理解消化，那就能做到胸有成竹，临阵不慌，即使遇到出乎意料的问题，由于平时训练有素，也会得到很好的处理。

具体来说，自测记忆方法如下几种：

（1）定期测验。从时间上可分为当日测、周日测两种。①当日测：晚上睡觉前，应该将当天所学的知识择其要点复述一下或默想一遍。②周日测：星期天休息，可将一周来所学课程的内容变换角度提出问题，写在一张纸上测验自己，发现存在疑难或模糊之处，马上解决，决不拖欠。从课程内容上可分为单元测、全书测两种。①单元测：一个单元学完后，可问问自己这个单元学了些什么，有哪些主要内容，取得了什么收获。②全书测：一本书学完后，可翻开目录，逐章回忆内容，并可挑选那些重要内容进行自测。

（2）默写自测。默写出文字符号比只看不写的记忆效果显著。这是因为默写时注意力高度集中，大脑思维积极活跃，必然使记忆的知识得到很好的巩固。

（3）设问自答。“假若我是老师，我希望学生掌握哪些问题呢？”如果经常对自己这样提出问题，从多种角度设问自答，就会收到意想不到的效果。因为设问自答能使人进一步明确学习的目的，增强学习的兴趣，激发学习的热情。而这些都是增进记忆的有利因素。

3、系统记忆法

系统记忆法，就是按照科学知识的系统性，把知识顺理成章，编织成网，这样记住的就是一串。零散的珠子，我们一手抓不了几粒，如果用一根线把珠子穿起来，提出线头就可以带起一大串。记忆也是这样，分散的、片断的知识记得不多，也不能长久保持。把知识条理化，系统化了，就会在脑子里留下深刻的痕迹。例如：记忆圆形、扇形、弓形的面积公式时，可以这样记忆：首先抓住这三种形状的关系：扇形是圆形的一部分，弓形又是扇形的一部分，然后再把几种图形面积的公式串起来。

这样记忆起来，就不困难了。

把知识系统化，往往还可以采用列表比较的方法。记忆是智慧的仓库，但这个仓库里不能杂乱无章，应该把各种知识分门别类地放在应放的位置上，这样记得清楚，提取也方便。在列表的过程中，也可以培养比较和归纳的能力。往往是一张表整理出来了，知识在脑子里也就清晰了，不需要专门去背，也能记得很牢。

4、争论记忆法。

这是通过与别人对识记材料进行争论探讨以强化记忆的方法。

在进行争论的时候，争论双方都处于高度紧张状态，一方面全神贯注地听取对方的意见，同时分析其中的正误；一方面积极思维，评论对方的见解，阐述自己的观点。这种情况下，信息输入大脑容易留下较深刻的印象。

争论可以帮助我们检查记忆的准确性。通过争论，错误的暴露出来，得以纠正，从而形成正确的记忆。而记忆正确的知识也得到了检验和应用，并得到巩固和强化。

争论还可以使争论双方开阔视野，拓宽思路，互相受到启发。在争论中，由于注意力高度集中，无论是听到一个新观点，还是发现一个新论据；无论是自己被驳得体无完肤，还是被对方佩服得五体投地，都是一种强刺激，都能留下深刻的印象。

运用争论记忆法应该注意以下几点：

（1）动机要正确。进行争论的目的是辨明知识的准确性，从而加深理解和记忆，而不是为了斗高低、出风头，更不能逞强好胜，中伤对方。

（2）态度要端正。进行争论要保持善意的、平等的态度，不应钻进牛角尖。既要允许对方有错误见解，也要承认自己的不当之处。对别人的谬误要善意指正，对自己的错处要勇于改过，决不能固执己见。

（3）方法要对头。争论中切忌跑题，如果离题太远，就很难得出正确的结论。争论中要坚持独立思考，不能人云亦云，不懂装懂。

5、理解记忆法

心理学认为，理解是通过利用现有的知识在事物与事物之间建立起一种逻辑联系。在阅读比较容易的文章时，理解仅表现为感知，也就是说一下子想到从前所掌握的知识，或者马上能够从现有的知识里抓住所需要的东西并把它同新的印象结合在一起。但是，在阅读学习不熟悉的和不易理解的知识时，就要利用知识建立新的逻辑联系。理解记忆是以对学习内容的理解为前提的。这种理解，并非指一般的弄懂了，而主要是指掌握了所要学习的内容，特别是各部分之间的逻辑联系，及它与以前的知识经验之间的联系。

理解记忆法，理解是关键，是记忆的基础。要理解，就应对记忆的内容进行分析、判断。掌握它们内在的逻辑联系和层次关系，抓住表现内容实质的关键处（或重点词语，重点句、段，重点步骤等）。这样，也就在理解中识记了。

6、尝试回忆法

感知过的事物不在眼前，但能独立地再现出来的过程叫回忆。尝试回忆法就是在背记过程中，不断地自己考自己。考的方法很多，主要是采用自己复述、自己默写等方式。例如，在记忆外语单词时，可以背着默写，也可以看着英文默写中文，或者看中文口读英文。背诵课文时，可以不断地尝试着自己背。背得不对时，再看，再记。对学习过的识记的知识，及时进行尝试回忆，效果好。

这种方法的好处是：①可以及时了解自己在学习中的记忆情况。每次尝试回忆后，就会知道自己记住了什么，还有什么没记住。在进一步阅读时便可有重点、有选择地记忆。②可以激发人的学习积极性。进行尝试回忆，目的是逐字逐句地再现读物，这能促使自己逐字逐句地读，把目标对准那些尚未记住的材料。

有些学生在记忆的时候，总是闷着头一遍又一遍地读。这种枯燥无味地重复诵读，往往不能使大脑皮层处于兴奋状态。这样，就必然会降低记忆效果。尝试回忆，虽然比照本宣科费力气，特别是在回想不起来的时候，就要开动脑筋。因大脑皮层的神经细胞一直处于兴奋状态，也就容易记住所读的材料。

反复看过要记的材料后，试着不看材料。背诵一遍（或回忆一遍），若遇到困难再看书，这种利用反馈效应尝试背诵的记忆方法称为尝试背诵记忆法。

例如，在熟记英语单词后，可以看着英文默写中文，也可以看着中文默写英文，然后对照一下答案，把不对的更正后，再记一下。又如，背诵课文，可以在熟记之后，尝试回忆一下，也就是自己背一下，背不下去时，再看，再记。又如，在识记一个比较复杂的数学定理证明时，在理解的基础上熟记后，也可以尝试用笔演背一遍，证不下去时，再看书，再记。

实验表明，让记忆者了解自己的记忆效果，即给予信息的反馈，往往能够提高记忆效果。下面这个心理学实验可以说明这个问题：

把被试者分成甲、乙两组。主试者让甲组学生对一篇课文连续看4遍；让乙组的学生对同一篇课文看一遍，尝试背诵一遍，又看一遍，又尝试背诵一遍。结果，一小时后，甲组只记得52.5％；乙组记得75.5％；一天后，甲组只记得30％，乙组记得72.5％；十天后，甲组仅记得25％，乙组仍记得57.5％。

每次尝试背诵就是给予一次记忆信息的反馈。为什么利用反馈效应的尝试记忆法能够提高记忆效果呢？这是因为反馈提高了记忆的自觉性和主动性。一篇材料识记几遍以后，总是有的部分已经记住了，有的部分还没有记住，或者记错了。反馈信息就可以告诉你哪些部分已经记住了，哪些部分还需要加工，帮助你了解自己记忆的进度，记忆的难点，然后，你就可以针对难记的部分集中力量攻下来。其次，反馈可以增强对记忆的自信心，从而给识记增添力量。如果对一篇较难的材料，或者较长的材料诵读几遍以后，就发现已经记住了其中的大部分，这就会极大地激发学习动机，以及取得成功的喜悦心情，充满信心地去完成余下的记忆任务。当然，也可以在你识记几遍后，发现自己还没有记住，心中不免烦躁起来，这时你应该懂得：“烦躁情绪将干扰记忆，影响记忆效果。”最好的办法是控制情绪，使自己心平气和，相信自己的记忆能力，或者这样想：“这篇材料难，是应该多记几遍才能记住。”再其次，反馈在一定的程序上可以消除疲劳，维持注意力的集中。闷着头一遍一遍地读，这种枯燥无味的重复诵读容易产生疲劳，时间一长，注意力容易分散。如果在记忆的过程中，时时有关于记忆的信息反馈给你，无疑会消除一些疲劳，或者使疲劳延缓产生，同时又可以使注意力不断地集中在识记上。因此，尝试背诵记忆法比那种单纯反复地去念、去看、去写的单纯重复记忆方法好。

7、比较记忆法。

这是对相似而又不同的识记材料进行对比分析，弄清它们的异同以进行记忆的方法。

比较是人们认识客观世界的重要手段。有比较才有鉴别，不经过比较，我们就难以辨明事物的特性、事物的本质，难以弄清事物的相互关系及异同。比较的重要作用主要表现在三个方面：

（1）全面地识记材料。对同类材料进行比较式阅读，会明显地收到全面了解材料、进行“立体”记忆的效果。

（2）准确地识记材料。记忆的准确性与最初识记有直接的关系。如果输入大脑的信息有误，那么提取时必然不准。而比较是达到准确记忆的关键。

（3）深刻地识记材料。很多识记材料之间既有相似之处，又有不同之点，难以辨别。在记忆某一材料时，如果找同类材料阅读参考，稍加比较，各自的特点就突出了，印象也会随之深刻。

比较的方法很多，主要有对立比较法、对照比较法、顺序比较法、类似比较法等。比较的基本原则有二：

第一，同中求异。即在识记材料共同点之外找出其不同点。比较时不要停留在材料表面现象的认识上，应着眼于它们本质属性的比较，抓住细微的特征进行记忆。

第二，异中求同，即在识记材料不同点外努力找出它们的相同或相似点。世界上的事物纷繁复杂，尽管表面现象千差万别，但往往有本质上的相同或相似点。如果我们能找到它们，就会把它们记得更扎实。

8、联想记忆法。

这是通过事物之间的相互关系，由此事物联想到彼事物的记忆方法。

什么是联想呢？巴甫洛夫认为，联想是由于两个或两个以上刺激物同时地或连续地发生作用而产生的暂时神经联系。联想是在头脑中从一事物想到另一事物的心理活动。依靠联想，每个人把输入大脑的信息穿串编排，构成记忆的网络；依靠联想，人能从记忆仓库中找到所需，并顺利地提取出来。我们如能抓住联想的规律，学会联想的方法，不但有利于迅速记忆，而且有利于巩固记忆。

（1）表象联想法

这是将需要识记的东西与其实物表象联系起来的方法。如识记“蚯蚓”这个词的概念，只记这两个字不易巩固，必须在脑子里浮现出那种怕人的物象才行。浮现物象时，头脑要象张开的银幕那样，看着文字，听着读音，当场把银幕上的物象描绘出来。这样经过多次练习，养成习惯，就容易把物象印到脑海里。

使用表象联想的要领是：①尽可能把知识对象在脑海里变换成具体物象。如学“寄寓”一词时，就想象自己正住在姥姥家。②多用夸张物象的方法。如学“细菌”一词时，就把它扩大到象在教科片中看到的那种细菌物象。③把抽象的东西化为具体的东西。如理解“含英咀华”这个抽象成语时，可能费解，你可把自己比作正在摇头晃脑欣赏一篇好诗文的老学究。④有时要记众多事项，你可用整体物象法记忆。

（2）接近联想法

这是把根据有些事物在空间或时间上有所接近之处而建立起来的联想方法。如看到带鱼，马上会想到大海；关里人提到哈尔滨，必然想到气候寒冷、冰灯、冬泳等现象；一提到井岗山，会想到朱德和毛泽东曾在那里会师等，这些都是因为在空间上有接近之处。又如，一提起诸葛亮，马上就会想“借东风”和“三顾茅庐”；一提起鸦片战争，马上就会想起1840年和林则徐的禁烟运动等，因为这些事情在时间上接近。学习中，如果运用这种方法，把遇到的事实、事物和学到的知识，与接近事物联系在一起，形成空间或时间上有相关之外的系统，就可产生联想，帮助记忆，而且提起一种东西就可能联想到一大串内容。

这种联想是根据事物之间在现象或本质方面有类似之处而建立起来的联想。类似联想主要是突出事物的共同性和相似性，它对学习和记忆发挥着重要作用。如集中识字教学，其所以能得到大力推广，就是因为它利用了汉字结构具有音、形、义方面的类似性。依据汉字的造字规律，抓住特点，把常用汉字分别归纳成不同的类，然后编成《快速集中识字手册》在全国进行推广的。又如，平行四边形的面积公式的导出，就是利用两个全等三角形的相似特点推出来的。把一平行四边形的两个对角顶点联起来，就构成两个全等三角形，而三角形的面积公式是“底乘高除二”，两个全等三角形合起来构成的平行四边形，正是一个三角形的二倍，二二抵消，得出平行四边形有公式是“底乘高”。这样就很容易记住了。

类似联想在各科教学和学习中使用非常广泛，它要求在合乎逻辑、忠于现实的前提下进行。不合逻辑、违背现实的两种事物，不能强行联系起来。类似联想用得好，不但对高效记忆有作用，而且有利于创造性才能的发挥。

（4）对比联想法

对比联想是根据事物之间往往具有对立性的特点而建立起来的一种联想。如由热想到冷，由甜想到苦，由爱想到恨，由落后想到进步等。由于想到的事物具有对立性，因而将其归纳到一起。用对比联想增强记忆，效果就特别显著。小学语文教学中，常把同义词与反义词联系到一起教；中学分析小说时，常将这一人物与另一人物的形象对比起来教，能增强感染力；数理化教学中，也可将彼此对立的定理、公式、规律等归纳起来，运用对比联想帮助记忆。对比联想在学习和教学中的运用非常广泛，是提高记忆效率的极好方法。

（5）奇特联想法

奇特联想是世界上公认的“记忆秘诀”，也是一种记忆的“诀窍”。奇特联想法是利用一些离奇古怪的想法，把有关事物、词语或知识串连到一起，在大脑中形成一连串的物象的增强记忆的方法。

奇特联想可以把任何几个字或词语概念串起来，用自己的特殊办法加以记忆。

运用奇特联想时有三个要点必须掌握：一是将静态事物动态化，把本来是静止的东西，想法让它动起来。如“汽球、墨水、草原”三个不相干的名词，你要连起它们达到记忆目的，可想象成墨水挂到汽球上向草原飞去。二是用甲事物取代乙事物，或让甲事物变成乙事物的一个组成部分，把它们联系或组装起来。如“铅笔、草帽、大豆、拖拉机”，可以想象成铅笔代替了人，戴着草帽坐在拉大豆的拖拉机上。三是对被记事物进行夸大或缩小，增多或减少。如要记住“手表、窝瓜、滑梯”这三件事，怎样联想呢？可想象为手表象窝瓜那样大，从滑梯上滚下来。运用这种办法对事物进行随意组合，就可进行联想创造，收到最佳记忆效果。奇特联想法乍看起来是可笑的，但使用到需记多项事物的场合，它就会发挥特殊效能。训练习惯之后，要记一连串的词语和事物，就会方便多了。

总之，联想记忆的方法多种多样，最重要的还有定位联想法和应用联想法，由于难度较大，本文受篇幅所限，难以介绍清楚，请爱好者专门学一下王维同志的《快速记忆法》，定能获得更好的效果。

9、概括记忆法。

这是对识记材料进行提炼、抓住关键来记忆的方法。

人的记忆潜力虽然很大，但是，见什么记什么，见多少记多少，不但是不可能的，而且也是不科学的。有所失才有所得，有所简化才有所强化。识记时，我们必须提炼出材料中的关键部分，然后进行综合概括，形成一个或一组简单的“信息符号”，便于大脑接收、储存和提取。

概括记忆的形式一般有如下几种：

（1）主题概括法读一本书，学一篇文章，欣赏一首名诗，都需把握主旨，理解丰富的思想内容和写作特点。如能抓住纲、线，把内容、要点系统完整而又概括性强地穿在一起，再去记忆就方便多了。如学习《实践论》这篇难度较大的论文，如果不总结出中心思想，学过就象一盘散沙，很难实践应用。对它进行“主题概括”，可以这样表达：“这篇文章论述了实践是认识的基础，阐明了在实践的基础上，从实践到认识，由认识到实践的二次飞跃，揭示了认识过程的反复性、无限性、前进性，强调了主观和客观、理论与实践的具体的历史的统一”。

这段概括已把全文的中心显示出来了，但仍有难记之感，如果再用“数字概括法”概括一次，即可更为精要，可记为：一个基础，二次飞跃，三性一强调。这样加强记忆之后，就能牢记中心思想。

（2）内容概括法学习篇幅较大的材料，往往洋洋万言，庞杂多变，难于识记。这就需要抓住内容提要，选择关键性词语，字句，加以重点记忆，以便启发对全部内容的联想。如大至一部作品、一部电影片、一篇长论文的“内容介绍”和章节目录，小至一篇文章、一段事实的记载，甚至一个逻辑性很长的长句子等，都可运用关键性词语，字句进行缩写或概括，使其化多为少，浓缩精华，从而启发回忆，加深理解。

（3）缩略概括法在学习记忆的材料中，用心寻找起关键性作用的字、词做为思考的“媒介”，起到以点带面的作用，这就是缩略概括。如学习化学中的“氧化——还原”反应时，首先要搞清电子得失与“氧化——还原”的关系，其次要判断出什么物质是氧化剂，什么物质是还原剂，这是非常重要的。当你真正理解后，可用“失——氧——还”三个字作为缩略结构去记忆。意思是：失电子的物质——氧化后——该物质是还原剂。这样，只要记住“失”、“氧”、“还”三个关键字，即可作为提示，引起对整个意思的联想。有些较复杂的固定词组、名称，概念或成串知识，也可进行缩略，使其成为简化代称。

（4）数字概括法这是用数字概括事实、内容或语句增强记忆的方法。如习惯使用的“五讲四美”、“四化建设”、“三大纪律八项注意”、“三纲五常”、“四书五经”等等，都是人们约定俗成、寓意鲜明、容易引起回想的记忆方法。学习中有些较复杂的内容，也可琢磨一些用数字概括帮助记忆的方法。如记忆炼铁的主要化学反应及炼铁高炉的构造时，可以把它们概括为“三个五”。即炼铁过程有五个主要化学反应式（略）；高炉有五个部分组成（炉喉、炉身、炉腰、炉腹、炉缸）；高炉有五个进出口（铁矿石、焦炭、石炭石、入口、进风口、高炉煤气出口、出渣口、出铁口）。记住这“三个五”，共十五项小内容就可进行回忆。

（5）顺序概括法这是按照需要识记的事实材料的顺序进行记忆的方法。如历史事件的发生，各种条约的条款，历史上的各种变法，改革等内容，都可编成简化顺序，用概括词记住较复杂的内容。如“王安石变法”的五项内容是：①青苗法；②募役法；③农田水利法；④方田均税法；⑤保甲法。记忆时可顺序概括为一青、二募、三农、四方、五保。只要记住五个主要字，即可回想起全部内容。

11、数字特征记忆法

数字特征记忆法可分为几种：

（1）谐音法。如圆周率的数值为3.14159，可依谐音背成：“山巅一寺一壶酒”；3.1416，可依谐音背成“山巅一狮一鹿”。再如，3的算术平方根是1.732050，如果把2读成斤两的“两”，0读成“洞”，那么这个数依谐音可读成“一起商量懂不懂”。

（2）拆拼法。如要记住圆周率的分数表达式 ，似乎比较难。但一琢磨就发现，这里只有自然数最前面的三个数1、3、5，每个重复一次，不就是113355了嘛。拦腰截断，就是113、355了。那么把后面的放到分数线之上不就成了 [image] 嘛。

再如，地理课讲到台湾、澎湖、金门、马祖等岛屿，其面积总共为35981平方公里。要记这个数也容易。前面“359”，可记成’三五九旅”；“81”可记成“八一建军节”；那么，“ 35981”不就是“三五九旅在八一诞生”。

（3）运算法。这是把需要记忆的数据转化成简单的算式，从而帮助记忆的方法。

在学习和工作中，经常需要记住一些数据，尤其突出的是历史年代和电话号码。有些数据可以转化成一个算式。例如，爱因斯坦曾问他朋友的电话号码，朋友说：“我的电话号码很不好记，是24361。”爱因斯坦马上回答：“这有什么难记的！两打（24）加19的平方（361）就是了”。

运算记忆法对枯燥无味的数据进行了形象有趣的加工，使之增加了易于联想的内容，所以，重现时就会起到奇异独特的效果。

运算记忆的常用方法有：

①加法。例如，李时珍于1578年写成闻名世界的药物学巨著《本草纲目》，可想为15=7＋8。

②减法。例如，周平五东迁，东周开始的时间公元前770年，可想为7－7=0。

③乘法。例如，1644年清军入关，明朝灭亡，可想为16=4×4。

④除法。秦于公元前221年统一中国，可想为2÷2=1。

⑤叠加法。如党的一大是1921年，二大是1922年，三大是1923年，按加一递增；1917年的十月革命，1919年的“五四”运动，1921年的中共建党，顺序是叠加二；1901年《辛丑条约》签订，1911年辛亥革命爆发，1921年中共一大召开，1931年日本发动“九一八事变”，1941年国民党制造皖南事变，顺序是叠加10，1689年《中俄尼布楚条约》签订，1789年法国革命爆发，1889年第二国际成立，顺序是叠加百。

（4）特征法。如：普希金生于1799年，一琢磨，有特征，它比十九世纪早一年；蒙古族灭金是1234年，特征明显，四个数字连续；玄武门之变626年，淝水之战383，都是前后两数相同的特征。

12、歌诀记忆法。

这是把识记材料改编成歌诀的形式来记忆的方法。

大量实践经验证明；有节奏有韵律的材料，比没有节奏没有韵律的材料要好记得多。

由于歌诀记忆法要求语言编码韵律化，所以，所识记的材料应具有下面的特点：

①语音和谐，节奏鲜明，顿挫有致，琅琅上口，容易引起人们的兴趣和注意。

②语言精炼，句式整齐，化繁冗为简短，变凌乱为有序，这样，既便于存储，又利于检索。

编制歌诀的常用方法有：

（1）罗列法。如《现代汉语修辞歌》为：

比喻、借代、比拟，

夸张、双关、反语，

设问、反问、反复，

对照、对偶、排比。

（2）概括法。如《历史朝代歌》为：

夏代商代与西周，春秋战国乱悠悠；

秦汉三国晋统一，南朝北朝是对头；

隋唐五代又十国，宋元明清帝王休。

（3）简缩法。如《二十四节气歌》为：

春雨惊春清谷天，夏满芒夏暑相连，

秋处露秋寒霜降，冬雪雪冬小大寒。

（4）形象法。如《汉语拼音字母歌》为：

6是玻（b），反6得（d），

一门讷（n），二门摸（m），

拐棍佛（f），伞把特（t），

小棒赶猪勒勒勒（L）。此外，还有特征法、对比法、谐音法等。运用此法，歌诀最好自己编定，语言力求准确精炼，内容必须透彻理解。

13、提纲记忆法

提纲，一般是提材料的主要脉络。在提纲中，既要体现出材料的主要内容、精神实质以及相互间的逻辑关系，又要突出自己的语言风格，做到恰到好处的表述。编写提纲，就是对材料分析、综合、概括、理解的过程，这对记忆是有好处的。

怎样运用提纲记忆呢？①分析，即对识记材料的了解过程。如对一篇文章，先浏览几遍，在了解全篇的基础上，划分段落，这就掌握了文章的整体及脉络，为编写提纲作好了准备。②综合，即对识记材料的概括过程。在对文章划分段落的基础上，写出段落大意，总结出全篇的主题思想，这就抓住了文章的主要环节。之后，再找出它们的要点、难点，即需要着重记忆的地方。③表述，即提纲的成型过程。有些提纲是别人编好的，当然可以借为己用，但最好还是自己编写。用自己的语言把经过分析、综合而印在头脑中的提纲表述出来，这将为记忆奠定牢固的基础。

14、网络记忆法

网络记忆法是一种很科学的记忆方法。网络可把各种系统知识编织起来，使其显示出彼此之间的各种关系和联系，反映由此及彼，由表及里的内在逻辑，易于获得举一反三、系统科学的知识，对提高记忆水平有极好效果。特别是对那些跨门类的学科知识，使用网络更能清楚地反映它们之间的种种联系。

网络记忆法具有直观性，概括性和条理性三大特点，使用此方法，能对大脑皮层形成形象刺激，回忆时只要按图索取，就可复观原知。如学习鲁迅先生的小说《药》，难题之一是明线、暗线与各层次之间的关系，为弄清这一问题，可编成如下网络去显示：

运用网络记忆法，要善于把握识记对象之间的种种关系，通过提取主干，列表绘图、编制系统等手段，就可把知识内容纳入到大脑中原有的知识结构，使其条理化、系统化和形象化。编织网络能提高大脑的组织加工能力和记忆能力，它是高效记忆的极好方法。

15、表格记忆法

表格记忆法是把相关的材料整理到一起，进行对比对照，从而把握材料各自的特点与关系的方法。表格的作用就是有利提纲挈领地表列事物或知识。能够更加系统、条理、一目了然地看清事理，帮助识记各种材料。

学习中，积累的知识多了，记忆“仓库”就难以储存，这就必须把所记的材料或事物进行加工整理，有条不紊地存放起来，以便需用时顺利提取。用列表对照法整理材料，既可大大缩减庞杂的资料体积，又可系统并扩大记忆资料的数量。

常用表格有一览表、系统表、比较表、统计表等，我们在学习、工作或研究中都可模仿使用，这是大家熟知的。使用表格时，通过查找资料、分类归纳、编制加工、填写内容等步骤，可以促使大脑积极思维，使知识由博反约，逐步形成集约化、条理化和明朗化特征，一旦表格制作成功，所学知识也就自然而然地记住了。

16、协同记忆法

人们记忆外部信息，往往需要视觉、听觉、味觉、嗅觉、触觉等共同参与，这样多种感知觉参与的记忆，叫做协同记忆。

有人做过这样的实验，用三种方法让三组学生记住十张画的内容，对第一组的同学只给他们说画的内容，不让他们看画；第二组同学只让他们看画，不给他们讲画的内容；第三组学生既给他们看画，又给他们讲解。过了一段时间，检查这三组同学对这十张画的记忆情况，结果第一组记得最少，只有百分之六十；第二组稍多，有百分之七十；第三组记得最多，达到百分之八十六。实验说明，学习时调动的感觉器官越多，记忆的效果就越好。协同记忆法的基本原则，就是多种感官联合行动。耳听、眼看、手写、口念，全部动员起来参加学习活动。大脑皮层上建立起视觉、形象、声音、动作的多种暂时联系系统，从而构成立体印象，记忆的效果当然就好。朱熹曾经说过：“余尝谓读有三到：心到、眼到、口到。心到，则眼看不仔细。心眼既不专一，却只漫浪诵读，决不能记，记亦不能久也。三到之中，心到最急。心既到矣，眼口岂有不到者乎？”现代科学研究证明，单凭听觉，每分钟只能传达一百多个单词，而视觉传达的速度是听觉传达的二倍，视觉和听觉同时作用，传达的速度则是听觉的十倍。运用协同记忆法，关键是根据记忆的对象的具体情况，创造各种条件，尽可能调动视觉、听觉等感觉器官，共同发挥作用，以便加深记忆。

17、背诵记忆法

背诵是一种特殊的记忆方法。它要求人们对客观事物要按照固定次序，不分轻重主次，毫无遗漏地去进行记忆。背诵一般为两种，即机械的背诵和理解的背诵。机械的背诵是在不理解材料意义的情况下，借助字单纯反复去进行记忆的一种方法。这种背诵是以机械记忆为基础的。一般来说，年幼儿童（如小学生）由于机械记忆的能力较发达，所以他们虽然不理解记忆材料的意义，也容易把它背诵出来。理解的背诵是在理解材料意义的情况下，借助于反复复习去进行记忆的一种方法。一般说来，青少年由于记忆的能力较强，所以他们在背诵某种内容时，总要理解其意义，决不呆读死背。

背诵在记忆活动中具有重大的意义，其主要的有两点：一是可以使我们牢固地精确地掌握某种知识；二是背诵的东西越多，我们的知识就会越丰实，古人云：“熟读唐诗三百首，不会做诗也会吟”，便很好的说明了这一点。

怎样背诵呢？这里介绍如下几种背诵方法：

（1）分层理解背诵法。这是一种最常用的方法。若要记住一篇课文或一段文字，首先要弄懂它的意思，讲了什么，分几层讲的，每层讲了些什么，了解了这些后，反复读几遍，就会加深印象，容易背出。背诵时，把课文先按分出来的段落一一对待，较长的段落也可先按再细分出来的小层次一一对待。首先要理解它的意思，读一两遍以后，逐层逐段地试背，遇到困难再翻开课文熟悉，如此逐层逐段地“扩大战果”，最后达到背诵全文。这种方法既能锻炼分层能力，又能帮助理解课文。

（2）少读多忆背诵法。心理学实验证明，用于尝试回忆的时间占比例越大，记忆效果越好。另外，心理学的研究还发现，读完材料一、两遍以后及时地进行尝试回忆，比读完三、四遍以后再尝试回忆的效果要好。尝试回忆用于记忆那种相对无意义的、需机械记忆的材料，比记忆有意义材料的效果好。

（3）文字图景转换法。一段文字在理解的基础上，把抽象的语言文字转换成图象的信息储存在脑子里，弄清楚图的上方是什么，下方是什么，前、后、左、右、远、近各是些什么，整篇是什么。然后闭上眼睛默说，把图景清晰地、牢固地储存在脑子里，背诵时就比较方便了。这种方法，记忆深刻，永久不忘，能培养想象能力。

（4）重点词连接记忆法。在背诵中往往有这样的情况，一段背得很熟的文章，却在一些词上卡住了。这些词有的是关联词，有的是新词，有的是重点词。这时，只要有谁提示你一下，你就能很快接上去。这说明记住关联词、新词、重点词，就能增强背诵效果。如果你记住重点词、句，把他们连成一条线，想着这条线回忆背诵，就容易背出来。重点词连接背诵法，具体记法是：在阅读第一、两遍时，找出各部分材料之间的逻辑联系，在此基础上确定几个重点句、重点词，以此作为线索加以回忆。然后，再找出重点句、重点词与其他内容的联系。在背诵时，即可借助重点句、重点词，把各部分的片断材料融为一体。

（5）定时快速熟记法。在朗读、背诵时，给自己限定时间、规定数量。如：一分钟背出一段文章，三分钟内读上两遍。读时逐步加快速度。先稍快，再加快，再特快，并要快而不乱，快而不错，迫使自己的注意力高度集中，使记忆信息迅速输入大脑，获得强烈印象，达到记忆的目的。

（6）朗读背诵交替法。在背诵时请别人轻声陪读，以读带背。一个轻声朗读，一个慢慢背诵，彼此交换练习，然后互相监听。或在背时请已会背的同学陪背，以背带背。

总之，不管采用哪种方法背诵课文，首要的一点是要理解，理解是背诵的基础。只有理解了才容易记住，切忌生记硬背，这样即使记住了，但过不了多久，它就会回生的。

18、熟记法

所谓熟记法，就是使材料记得滚瓜烂熟。回忆起来，能够畅通无阻；运用起来，能够得心应手。

熟记与背诵是有区别的。背诵要求逐字逐句地进行，对于所背诵的材料，没有遗漏，熟记则不然，熟记的东西，不一定能背诵出来；能背诵的东西，也不一定熟记了。例如，我们熟记了某一篇材料的中心思想和各个段落的基本内容，但是要把这篇材料背诵出来，还需作很大的努力。同样，我们能够背诵的某一篇材料，要把它的中心思想和各个段落的基本内容纯熟地讲述出来，也还需再思考一番。

以学习外语为例，熟记的程度大致是：看了前半句能正确、流利地说出全句；看了汉译文能正确、流利地说出外文；提示前半句就能说出后半句，提出某一典型的语言语法现象，能想出课文中的词句和句子；能不看书按课文的内容回答问题；能按提纲或挂图用外语转述课文的大意，等等。据此，我们就更容易看出熟记与背诵的不同了。

怎样进行熟记呢？一般说来，熟记分为如下几个步骤进行：

熟记的第一个步骤是理解学习材料。我们对于一篇材料，不要急于马上去熟记，而要先开动脑筋，加深理解。理解是熟记的基础或必要条件。那么，怎样理解呢？其步骤是：了解大意，逐步分析，抓住要点，贯通全篇。

熟记的第二步骤是采取反复阅读与尝试背诵相结合的办法去进行记忆。我们对所要熟记的材料，不要企图一口气阅读下去，直至能熟记为止，因为这样往往是事半功倍的。如果阅读几遍之后，尝试背诵一番，然后再去阅读，如此阅读、背诵、再阅读、再背诵，直至熟记为止，这样就能达到事半功倍之效。

熟记的第三个步骤是及时地经常地进行复习。熟记了的东西，如果一直不复习，就会变得生疏起来，甚至要忘得干干净净。所以，熟记之后，一定还要复习，才能长久记忆。

- 作者： 陈辰 2004年09月23日, 星期四 11:17　 回复（1） |　 引用（0） 加入博采

波的图像练习

1．关于波的图像的物理意义，下列说法中正确的是（ ）

A．表示某一时刻某一质点的位移

B．表示各个时刻某一质点的位移

C．表示某一时刻各个质点的位移

D．表示各个时刻各个质点的位移

2．如图10-6所示为一列横波图像。以下说法正确的是（ ）

A．质点a与b振动速度相同

B．这列波的振幅为20cm

C．若此时质点C向上运动，则波向左传

D．若此时质点C向上运动，则波向右传

3．有一列向左传播的横波，某一时刻的波形图如图10-7所示。可知此时刻P点的运动方向是（ ）

A．y的正向

B．y的负向

C．x的正向

D．x的负向

4．如图10-8所示是一列沿x轴正向传播的横波在 [image] 时的波形图。已知波速为1m/s。试画出：①在 [image] 时的波形图；② [image] 时的波形图。

5．如图10-9所示为一横波在某一时刻的波形图线，已知波沿x轴向右传播，则从该时刻开始的一段极短时间内，质点P的振动速度v和加速度a的大小变化情况为（ ）

A．v变大，a变大

B．v变小，a变小

C．v变大，a变小

D．v变小，a变大

6．如图10-10所示为波沿一条右端固定的绳子传播到B点的波形图。由图可判断出A开始振动的方向是（ ）

A．向左

B．向右

C．向上

D．向下

7．在波的传播方向上有A、B两点，t=0时刻波刚好传播到A点，在t=0.3s时刻波刚好传播到B点，此时刻A在波峰，A、B间只有一个波谷。若振源刚开始振动时速度方向向上。此波的周期为________s。若振源刚开始振动时速度方向向下，此波的周期为_________s。

8．如图10-11所示，实线表示t时刻的波形，虚线表示经过时刻△t后的波形。波传播方向如图中箭头所示。已知波长为λ，试求波速。

试卷答案：

1．C

2．C

3．A

4．略

5．C

6．D

7．1.2；0.4

8．

阶段测试试卷名称：波的图像
背景说明：
波的图像 高二物理
试卷内容：

1．图10-22为一机械横波在某时刻和波形图（实线），已知波沿x轴正方向传播，波速为1m/s，经过一段时间△t后，波形图变为图中的虚线所示，则△t的可能值为（ ）

（A）1s （B）3s

（C）5s （D）7s

2．如图10-23所示，一列机械波沿直线ab向右传播，ab=2m，a、b两点的振动情况如图所示，下列说法正确的是（ ）

（A）波速可能是

（B）波长可能是

（C）波速可能大于

（D）波长可能大于

3．如图10-24所法，一根张紧的水平弹性长绳上的a、b两点相距14.0m，b点在a点的右方。当一列简谐波沿此长绳向右传播时，若a点的位移达到正极大时，b点的位移恰为零，且向下运动，经过1.00s后，a点的位移为零，且向下运动，而b点的位移恰达到负极大，则这列简谐波的波速可能等于（ ）

（A）4.67m/s （B）6m/s

（C）10m/s （D）14m/s

4．如图10-25所示，（a）图是（b）图中A点的振动图像，而（b）图是A点振动了0.5s时的波动图像，则波传播的速度v=_____m/s，A点的振动方向是______，波的传播方向是_______。

5．如图10-26所示，实线和虚线分别表示一列简谐横波在传播方向上相距3m的两个质点P和Q的振动图像，若P点离波源比Q点近，则该波波长的可能值为_______；若Q点离波源比P点近，则该波波长的可能值为________。

6．如图10-27所示，一列向右传播的简谐波波速为0.6m/s，P的横坐标x=0.96m，从图示位置开始计时，求

（1）经过多少时间，P点第一次达到波谷？

（2）经过多少时间，P点第二次达到波峰？

（3）P点开始振动的方向如何？

试卷答案：

1．A、C 2．A、B 3．A、C 4．0.6沿y轴负方向运动，沿x轴负方向传播。

5． [image] ， [image] 其中n=0，1，2…

6．（1）1.3s （2）1.9s （3）向y轴负方向

- 作者： 陈辰 2004年09月23日, 星期四 11:11　 回复（0） |　 引用（0） 加入博采

波长、频率和波速练习

1．声波频率为85Hz，4s内传播了1360m，波长为___________m。如果在水中波长为17m，则在水中的频率为___________Hz，传播速度为___________m/s。

2．一列波在第一种均匀介质中的波长为 [image] ，在第二种均匀介质中的波长为 [image] ，且 [image] ，则这列波在这两种介质中的频率之比为_______，波速之比为___________。

3．关于波长的下列说法正确的是（ ）

A．在一个周期内波传播的距离等于波长

B．在一个周期内介质质点所走过的路程等于波长

C．在波的传播方向上两相邻的对平衡位置的位移始终相同的质点间距离等于波长

D．横波中波峰与波峰（或波谷与波谷）间的距离等于波长

4．关于波的频率，下列说法正确的是（ ）

A．波的频率由波源决定，与介质无关

B．波的频率与波速无关

C．波由一种介质传到另一种介质时，频率变化

D．波的频率就是形成波的各质点的振动频率

5．关于波速，下列说法正确的是（ ）

A．反映了振动在介质中传播的快慢

B．反映了介质中质点振动的快慢

C．反映了介质中质点随波迁移的快慢

D．波速由介质决定与波源无关

6．一列简谐波自左向右传播，从位于左边的A点开始振动计时，经过4sA点恰好完了6次全振动，而位于右边的B点则完成了 [image] 次全振动。如果波的传播速度为20m/s，则A、B两点距离为___________m，这列波的波长为___________m。

7．波源O的振动频率为25Hz，从开始振动经过一个周期，形成的横波传到D点，如图10-15所示。每隔 [image] 周期，波峰向前推进1m。试求：

（1）波长和波速；

（2）在图中用箭头标出M、N、B、D四个质点的运动方向；

（3）画出经过△t=0.01s后的波的图像。

8．如图10-16所示，实线是某时刻的波形图线，虚线是0.2s后的波形图。

（1）若波向左传播，求它的可能周期和最大周期；

（2）若波向右传播，求它的可能传播速度；

（3）若波速是45m/s，求波的传播方向。

试卷答案：

1．4 85 1445。

2．1∶1 3∶1

3．ACD

4．ABD

5．AD

6．50 40/3

7．4m 100m/s （2）M、D向下，N、B向上

（3）图略

8．（1） [image] n=0，1，2…

（2）5（4n+1）m/s n=0，1，2…

（3）向右

阶段测试试卷名称：波长频率和波速
背景说明：
波长频率和波速 高二物理
试卷内容：

1．声波在钢轨中传播的速度远大于在空气中的传播速度，则当声音从钢轨传到空气中时（ ）

（A）频率变小，波长变大

（B）波长变小，频率变大

（C）频率不变，波长变大

（D）频率不变，波长变小。

2．如图10-12所示是一列横波在某一时刻的波形图，已知D点此时的运动方向如图所示，则

（A）波向左传播

（B）质点F与H运动方向相同。

（C）质点B和D的加速度方向相同

（D）质点F比H先回到平衡位置。

3．一列简谐波沿直线传播，在传播方向上有A、B两点相距1.2m，当波刚好到达其中一点时开始计时，在4s内，A点完成了8次全振动，B点完成了10次全振动，则这列波传播的方向是从_______点传向_____点，波速为_______m/s。

4．甲、乙两人分乘两只小船在湖中钓鱼，两船相距24m，有一水波从湖面上传播开来，每只船每分钟上下振动20次。当甲船位于波峰峰顶时，乙船位于波谷谷底，这时两船之间还有一个波峰，则该水波的波长为_______，波速为________。

5．如图10-13所示为向右传播的一列简谐横波在某一时刻的图像，已知波速为4.8m/s，其他相关数据可由图中读出，那么，在传播过程中，质点P在1s内通过的路程为______m。

6．如图10-14所示为一列横波在某一时刻的波形图，已知此时B点的速度方向沿y轴负方向，则波的传播方向______；若A点开始振动时，C点已振动了0.1s。则该波的频率是_______Hz，波速是_________cm/s；若在该时刻，某一质点的坐标为（-2，0），则经 [image] 周期后，该点的坐标为__________。

试卷答案：

1．D 2．C、D 3．B、A，1.5 4．16m，5.33m/s 5．0.48 6．沿x轴负方向，7．5，60，（-2，-5）

- 作者： 陈辰 2004年09月23日, 星期四 11:11　 回复（0） |　 引用（0） 加入博采

疑难解析：波长、频率和波速
问题：
波长的物理实质是什么？
解答:
物理实质：相距一个（或整数个）波长的两个质点的振动位移在任何时刻都相等，而且振动速度的大小和方向也相同，即相距一个（或整数个）波长的两个质点在任何时刻振动状态都相同。 对于横波，相邻两个波峰或相邻两个波谷之间的距离等于波长。 对于纵波，相邻两个密部中央或相邻两个疏部中央波谷之间的距离等于波长。 波长也是波在一个周期内在介质中传播的距离，它反映了波在空间的周期性。
常见问题2: | 如何正确理解波速、波长、频率三个物理量的关系？
问题：
如何正确理解波速、波长、频率三个物理量的关系？
解答:
波长λ、频率f（周期T）与波速v的关系 注意：不能认为波速v正比于波长λ，正比于频率f。因为波速v的大小是由介质决定的，与波源无关；频率f是由波源决定的，与介质无关；而波长λ是由介质和波源共同决定的。对于给定的均匀介质，比值 [image] 或乘积 [image] 是一定值，这反映了空间的周期性和时间的周期性的联系的，波源振动了几个周期，波就向前传播几个波长。
常见问题3: | 波长、频率和波速1
问题：
如图10.3-3所示，实线是某时刻的波形图像，虚线是0.2s后的波形图. (1)若波向左传播，求它传播的可能距离. (2)若波向右传播，求它的最大周期. (3)若波速是35m/s，求波的传播方向.
解答:
解析：根据图像找出传播距离或传播时间的多值情况，然后求解. (1)若波向左传播，传播的距离为： Δx=(n+ [image] )λ=(n+ [image] )×4=(4n+3)(m). (n=0,1,2…) 故可能传播的距离为3m、7m、11m……. (2)若波向右传播，Δx=(h+ [image] )λ 则Δt=(n+ [image] )T ∴ T= [image] = [image] (s). n=0,1,2，…… 在所有可能的周期中，n=0时周期最大，最大周期为0.8s. (3)波在0.2s内传播的距离Δx＝v·Δt=35×0.2=7m，传播的波长数n= [image] =1 [image] .由图知波向左传播.
常见问题4: | 波长、频率和波速2
问题：
列波在x轴上传播，在 [image] 和 [image] 时的波形如图10-14实线和虚线所示。试求： （1）若周期大于 [image] ，波速多大？ （2）若周期小于 [image] ，波速多大？
解答:
思路：从图中可直接看出波长等于8m，由于题目中没有明确波传播方向，所以由波的双向性应考虑波向x轴正向和负向传播的两种可能。 解：（1）当周期大于 [image] 时，说明在这段时间内波传播距离小于一个波长。由图中波形分析可知：当波向x轴正向传播时，传播距离为λ/4，所以 。 当波向x轴负向传播时，传播距离为3λ/4，所以 （2）当周期小于 [image] 时，说明在这段时间内波传播距离大于一个波长。但由于波的周期性，应有无限多种可能，可能用一个通式表达。 当波向x轴正向传播时，传播距离为 [image] 所以 。（k=1，2，…） 当波向x轴负向传播时，传播距离为 [image] 所以 。（k=1，2，…） （错解分析：此题极易出现由于考虑波的双向性与周期性而漏解的现象）
常见问题5: | 波长、频率和波速3
问题：
一根张紧的水平弹性长绳上的a、b两点，相距14.0m，b点在a点的右方，当一列简谐横波沿此绳向右传播时，若a点的位移达到正极大时，b点的位移恰为零，且向下运动。经过1.00s后，a点的位移为零，且向下运动，而b点的位移恰达到负极大。则这简谐横波的波速可能等于。 A．14m/s B．10 m/s C．6 m/s D．4.67 m/s
解答:
思路：从题意中可知波向右传。但此波的长的不确定性及周期的不确定性造成多解。由题意分析可知a、b之间最少等于3λ/4。考虑到波长的不确定性，a、b间应等于nλ+3λ/4，即 ∴ [image] 其中n=0， 1，2，3…另外，△t=1.00s至少等于 [image] T，考虑到周期的不确定性，△t应等于 [image] 即 ∴ [image] 其中N=0，1，2，3…。 由v=λ/T得到通式 由n，N取不同值组合，可得出v有无穷多解。 其中：当n=0，N=0 求得v=4.67m/s。 当n=0，N=1 求得v=23.3m/s。 从中可看出当n=0，N=1以后求得的v值必然大于选择题答案中的取值，所以N=2以后的v值不需计算了。 再由n=1，N=0求得v=2m/s。 n=1，N=1求得v=10m/s。 n=1，N=2求得v=18m/s。 同理不需再计算其他值。 答案：B D
常见问题6: | 波长频率和波速4
问题：
（1994年全国高考题）在xy平面内有一沿x轴正方向传播的简谐横波，波速为1m/s ,振幅为4cm，频率为25Hz。在t=0时刻，P点位于其平衡位置上方最大位移处，则距P为0.2m的Q点（见图10-4）（ ） （A）在0.1s时的位移是4cm （B）在0.1s时的速度最大 （C）在0.1s时的速度向下 （D）在0到0.1s时间内的路程是4cm
解答:
解：这列波的波长和周期分别为 ， 。 因 [image] ，故在t=0时刻，P位于平衡位置上方最大位移，Q必在平衡位置下方最大位移处。 在t=0.1s时，Q点回到平衡位置，位移等于零。速度达最大，其方向向上。 在0到0.1s内Q点通过的路程等于振幅，即4cm。（质点不随波迁移） 说明：由题设条件画出t=0时刻波形图，如图10-5中实线所示，进而再根据波的传播方向画出t=0.1s时刻和波形图，见图10-5中虚线所示，同样可作出判断。 本题正确答案为 B、D。
常见问题7: | 波长频率和波速5
问题：
如图10-6所示，振源S在垂直于x 轴的方向振动，并形成沿x轴正、负方向传播的横波。波的频率为50Hz，波速20m/s。轴上有P、Q两点，SP=2.9m，SQ= 2.7m。经过足够长的时间以后，当质点S正通过平衡位置向上运动的时刻，则（ ） （A）质点P正处于波峰，质点Q正处于波谷 （B）质点P正处于波谷，质点Q正外于波峰 （C）质点P和Q都处于波峰 （D）质点P和Q都正处于平衡位置
解答:
错解一：当质点S正通过平衡位置向上运动时，波形图如图10-7所示，因为 [image] ， [image] ，正好是P′的振动状态传到P处，P处于波峰，同理 [image] ，正好是Q′的振动状态传到Q，Q处于波谷，选项A正确。 错解二：当质点S正通过平衡位置向上运动时，波形图如图10-8所示，类似上述分析，选项C正确。 警示：以上两种错解的共同之处是没有正确画出当质点S通过平衡位置向上运动时刻的波形图。 正解：当质点S正通过平衡位置向上运动时，正确的波形图见图10-9所示。因为 [image] ，则 [image] ，所以，P与P′的振动状态相同，P处于波谷； [image] ，所以，Q与Q′的振动状态相同，Q处于波峰。 该题的正确答案是B。（正确画出波形是关键）
常见问题8: | 波长频率和波速6
问题：
图10-10的一列横波在某一时刻的图像，已知波的传播速度为4m/s，质点D至少再经0.28s才可回到平衡位置，求： （1）C点至少经多长时间方能回到平衡位置？ （2）B点在3s内通过的路程。 （3）波的传播方向。 （4）试画出再经△t=0.5s时刻的波形图。
解答:
解：（1）从图中可直接得出，波长λ=8m，根据波的传播规律，可得介质中质点振动的周期 [image] ，因为图示时刻C点处于波峰中央（最大位移处），所以至少再经 [image] ，C点方能回到平衡位置。 （2）不论质点在什么位置，在半个周期内的路程一定等于2倍振幅，在一个周期内的路程一定等于4倍振幅。所以，在3s时间内B点经过和路程应为振幅的6倍。即60cm。 （3）要想确定波的传播方向，必须知道某一质点的振动方向，题目中给出质点D至少再经0.28s 方可回到平衡位置，因为0.28s<0.5s，即 [image] ，所以，D点在图示时刻的振动方向一定是向下的，从而知波向左传播。（这一点很关键） （4）平移法：因波向左传播，要画再经 [image] 时刻的波形图，只要将整个波形图向左平移 [image] 即可，如图10-10中是虚线所示。（常用方法） 特殊点法：在图中实线所示时刻，C点在波峰，A点在平衡位置且向下运动，则再经 [image] 时刻，C应在平衡位置。而A点应在波谷，由此，按正弦规律即可画出如图10-10虚线所示的波形图像。 点评：波的传播是匀速直线运动，而质点的运动是简谐运动，质点并不随波迁移。所以，求解质点运动路程的问题，绝不能将波的传播速度代入s=vt来计算。 本题如果要求画△t=0.5s前的波形图，则应该将整个波形图逆着波的传播方向（即向右）平移 [image] 来得出。

- 作者： 陈辰 2004年09月23日, 星期四 11:10　 回复（0） |　 引用（0） 加入博采

疑难解析：波的图像
问题：
怎样求振动质点在△t时间内经过的路程及相对平衡位?

解答:

答：振动质点在△t时间经过的路程与质点的初始状态有关，计算比较复杂。但是，如果时间△t是T/2（T为振动周期）的整数倍，则计算比较容易，设△t＝（n＋1/2）T，那么振动质点在△t时间内通过的路程为：S＝4A（n＋1/2），n＝0，1，2，3……当质点的初始位置相对于平衡位置的位移为x1=x0时，则经过△t＝（n＋1/2）T后，质点相对平衡位置的位移为x2＝－x0，若x1＝0，则x2＝0；若x1＝A，则x2＝－A。

常见问题2: 如何正确分析有关波的图象问题？
问题：
如何正确分析有关波的图象问题？

解答:

答：根据已知图象确定△t时间前后的波形图：解决这类问题一般有两种方法。一是所谓特殊质点振动法 ，这种方法就是根据某些特殊质点（位于波峰、波谷或平衡位置的质点）的位置变更来确定动态波形；它需已知波的传播方向或波源的方位，或已知某个特殊质点的振动方向 ，所以 ，它通常用于△t＝k·T/4（k＝1，2，3……）的情形 。二是所谓波形平移法 ，就是根据公式△x＝v·△t，将整个波形在波的传播方向上进行平移从而得到新的波形 ，因为当△x＝kλ时 ，波形不变，所以实际处理问题时通常将Ax/λ去整取尾即可，这种方法普遍适。
根据两个不同时刻的波形求波速、波的传播方向等。解决这类问题应注意两点：（1）波在传播时的双向性；（2）波动的周期性，通常引入自然数“K”，先得问题的通解，然后根据需要及条件限制得问题的某些特解。

常见问题3: 区分振动图象和波的图象
问题：
区分振动图象和波的图象

解答:

⑴物理意义不同：振动图象表示同一质点在不同时刻的位移；波的图象表示介质中的各个质点在同一时刻的位移。

⑵图象的横坐标的单位不同：振动图象的横坐标表示时间；波的图象的横坐标表示距离。

⑶从振动图象上可以读出振幅和周期；从波的图象上可以读出振幅和波长。

常见问题4: 如何确定经过△t后(或前)的波形

题：
如何确定经过△t后(或前)的波形？

解答:

    方法一：平移法

    1．若已知周期，则需计算△t等于多少个周期，来确定波传播了多少个波长(质点振动一个周期，对应波传播一个波长)；若已知波长，需先计算△t内波传播的距离：△S=V△t，再根据△S来确定波传播了多少个波长：

    2．若需确定△t后的波形，则把整个波形进行沿波的传播方向进行平移；若需确定△t前的波形，则把整个波形沿反方向平移即可；

    3．把波形补充完整。

    方法二：特殊点法

    1．找两个特殊点(比如：过横轴的点和位移最大的点)，确定质点的振动方向；

    2．计算△t为多少个周期，根据周期数来确定两质点的新位置；

    3．按正弦(或余弦)规律连接出新波形。

注意：若△t或△S超过一个周期或一个波长，可根据波的周期性去掉整数倍周期，只画不足一个周期的部分即可。

常见问题5: 振动图像和波动图像的对比

问题：
振动图像和波动图像的对比

解答:
<>
 | 振动图像 | 波形图像
相同点 | 图线为一正弦(或余弦)曲线
不 同 点 | 研究对象 | 一个质点 | 无数质点
研究内容 | 一个质点在振动过程中 位移随时间变化的规律 | 某一时刻各个 质点空分布规律
图线 |
物理意义 | 表示一个质点在 各个时刻的位移 | 表示某一时刻 各个质点的位移
图线的变化 | 随时间推移图线 延续，但形状不变 | 随时刻的选择不 同，图线会有变化
一完整曲线所对应横坐标的意义 | 表示一个周期 | 表示一个波长

常见问题6: 什么叫波的图像?

问题：
什么叫波的图像?

解答:
波的图像：用横坐标表示介质中各质点的平衡位置，纵坐标表示某一时刻各质点偏离平衡位置的位移，连接各位移矢量末端所得的曲线就是波的图像。
常见问题7: 从波的图像上能反映哪些物理量或关系？

问题：
从波的图像上能反映哪些物理量或关系？

解答:

ⅰ 质点振动的振幅

ⅱ 波长

ⅲ 某时刻各质点偏离平衡位置的位移（大小和方向）

ⅳ 某时刻各质点的加速度方向，并可比较大小

结合波的传播速度（大小和方向），还可以判断：

ⅴ 图像上各质点振动的超前和落后关系

ⅵ 各质点的振动方向（或由质点振动方向判断波的传播方向）

ⅶ 各质点振动的周期和频率（或由周期和频率确定波速）

ⅷ 确定任意时刻波的图像

ⅸ 画出图像上各质点的振动图像

常见问题8: 简谐波的图象具有三个重要的基本特性

问题：
简谐波的图象具有三个重要的基本特性

解答:

第一波形变化的周期性：简谐波在传播过程中，波形随时间匀速平移，且经过时间nT之后，波形又恢复原状．

第二波传播的双向性：在媒质中，简谐波可以沿空间各个方向传播，但在波形图象中，只有两种可能的传播方向，且对应于同一时间△t,沿x轴正方向和负方向传播的距离△S也往往不同．

第三波的参量多解性：在没有明确的条件限制时，一般根据波形图象计算波的传播距离x、传播时间t、波速v和周期T时，都具有多解性，可表示为三个基本关系：

传播距离：x＝nλ＋△x

传播时间：t＝NT＋△t

波速：v＝ [image] ＝

常见问题9: 波的图像1

问题：

简谐横波某时刻的波形图线如图10.2-4所示，由此图可知：(97全国高考)( )

A.若质点a向下运动，则波是从左向右传播的

B.若质点b向上运动，则波是从左向右传播的

C.若波从右向左传播，则质点c向下运动

D.若波从右向左传播，则质点d向上运动

解答:
解析 根据“上、下坡法”可判断B、D正确
常见问题10: 波的图像2

问题：

如图10.2-5，a是一列波t0时刻的波形图，图b是质点P从这一时刻起的振动图像，那么波的传播方向是 .质点Q此时刻的速度方向是 .

解答:

解析 由图b可知，质点P从图示时刻将向-y方向振动，根据“上、下坡”法可判断波沿x轴负向传播.质点Q此时刻的速度方向沿y轴正向.

常见问题11: 波的图像3
问题：
一列横波沿x轴传播。A、B是x轴上两个质点，A、B相距L。已知波在这两点间传播所需时间小于两个周期。某时刻A处于负的最大位移处，B正在其平衡位置且向上振动。求这列波的波长。

解答:

思路：求解本题的关键在于根据题意画出相应的波形图并进行计算。但应充分考虑到波的双向性和周期性。因为本题未加说明，所以应考虑波可能从A传到B，也可能从B传到A。另外波在两点间传播时间小于两个周期，所以A、B间距离小于两个波长。

解：假定波从A传到B，存在两种可能波形。如图10-3中a、b所示。

假定波从B传到A，存在两种可能波形。如图10-3中c、d所示。

由图10-3a不难看出A、B间有 [image] 个波长，即 [image] ，从而得到 [image] 。

由图10-3b可知 [image] ，求得 [image] 。

由图10-3c可知 [image] ，求得λ=4L。

由图10-3d可知 [image] ，求得 [image] 。

答案：这列波的波长可能值分别为 [image] ； [image] ；4L； [image] 。

（说明：本题极易发生由于对波的双向性及周期性考虑不充分出现漏解的可能）

常见问题12: 波的图像4
问题：

如图10-4所示为一波源开始振动后经过一个周期的波形图，设介质中质点振动周期为T，下列说法中正确的是（ ）

A．若M为波源，则M开始振动时方向向下

B．若M为波源，则P已振动了3T/4

C．若N为波源，则P已振动了3T/4

D．若N为波源，则该时刻P的动能最大

解答:

思路：若M点为波源，从图中可判断出图示时刻M点正在向上振动。而由周期性可知一个周期前即M点开始振动时方向也应向上，所以A错。若M点为波源，波从M到P需3T/4，在波到P前，P尚未振动，所以P只振动T/4，B错。若N点为波源，波从N到P需T/4，然后P开始振动共历时3T/4。所以C对，而不管波源在何位置，P点在该时刻处于最大位移处，动能应该最小，所以D错。

答案：C

（注意：如果将波形图误当振动图线分析，容易误判断答案A正确。因为从M到P之间为 [image] ，容易误认为P已振动了 [image] ）

常见问题13: 波的图像5
问题：

一简谐横波在x轴上传播，在某时刻波形如图10-5所示，已知此时质点F运动方向向下，则（ ）

A．此波朝x轴负方向传播

B．质点D此时向下运动

C．质点B将比质点C先回到平衡位置

D．质点E的振幅为零

解答:

思路：由带动法或平移法很容易判断出波沿x轴负向传播以及质点D此时向下运动。虽然从波形上看B点比C点更靠近平衡位置，但从振动情况分析，B点此时正向上运动，所以B点应比C点后向回到平衡位置。质点E虽然此时位移为零，但并不是振幅为零。因为所谓振幅是指最大位移。而各个质点的最大位移即振幅是相同的。

答案：AB

常见问题14: 波的图像6

问题：

（2000年全国高考试题）一列横波在t=0时刻的波形如图10-15中实线所示，在t=1s时刻的波形如图10-15中虚线所示。由此可以判定此波的（ ）

（A）波长一定是4cm

（B）周期一定是4s

（C）振幅一定是2cm

（D）传播速度一定是1cm/s

解答:

解：由波的图像可直接读出波长λ=4cm，振幅A=2cm。

为了求传播速度，需要确定波形图线平移的距离，考虑到波的双向性及周期性，作如下讨论：（造成多解的原因）

当波向右传播时，平移距离 [image] 传播速度

当波向左传播时，平移距离 [image] 传播速度

显然，速度的取值具有多解性，v=1cm/s仅是其中一个解，即向右传播的最小速度。

综上所述，本题正确答案为A、C。

常见问题15: 波的图像7
问题：

一简谐横波的波源在坐标原点0处，经过一段时间，振动从0点向右传播20cm到Q点，如图10-16所示，P质点离开0点的距离为30cm，试判断P质点开始振动时的方向。

解答:

错解：将原图中的波形延伸至P点，如图10-17所示。从此图可知P点开始振动方向为y轴正方向。

警示：上述错误是将波的图像当成振动图像来处理了。由某时刻的波形图线及传播方向画另一时刻波形图线时，应将原波形图线平移而不是延伸。

正解一：波从原图中位置传播到P点时，要经历半个周期，波形向右平移半个波长，波刚好传到P点的波形图如图10-18所示，由图可以判定P质点开始振动时的方向为y轴负方向。

正解二：从图10-16可知，波刚好传到Q点，并且可知Q质点开始振动时的方向为y轴负方向，由于形成波的各质点（包括波源）开始振动时的方向均相同，因此可判断P质点开始振动时的方向应为y轴负方向。（这个结论很重要）

常见问题16: 波的图像8

问题：

（1985年全国高考试题）一列横波在x轴上传播着，在 [image] 和 [image] 时的波形曲线如图10-19所示。

（1）由图中读出波的振幅和波长

（2）设周期大于 [image] ，如果波向右传播，波速多大？如果波向左传播，波速又是多大？

（3）设周期小于 [image] ，并且波速为6000m/s，求波的传播方向。

解答:

解：（1）由波形图直接读出振幅A=0.2m，设波长为λ。则由图知 [image] ，所以λ=8m。

（2）当 [image] 时，在△t内波的传播距离 [image] 。

如果波向右传播，则 [image] ，所以波速

。

如果波向左传播，则 [image] ，所以波速

。

（3）当 [image] 时，因在△t内波的传播距离

即传播距离比3个波长还多6m。根据波传播时波形的重复性可知，此时的波形应该跟传播距离 [image] 时的波形相同。对照题中波形图，可知波应向左传播。（去整留零）

点评：（1）由波速公式 [image] 可知：当△t<T时，△x<λ；反之，△t>T时，△x>λ。

（2）若题中未给出△t<T的限制条件，则应考虑波在传播过程中的双向性和时间的周期性，写出通式： 及 [image] 。

（3）“去整留零”方法的依据是波形推进波长整数倍时，波形和原来重合。

- 作者： 陈辰 2004年09月23日, 星期四 11:10　 回复（0） |　 引用（0） 加入博采

波的形成和传播练习

1．下列关于机械波的说法正确的是（ ）

（A）有机械振动就有机械波

（B）有机械波就一定有机械振动

（C）机械波是机械振动在介质中的传播过程，它是传递能量的一种方式

（D）没有机械波就没有机械振动

2．一列波由波源向周围扩展开去，由此可知 （ ）

（A）介质中各质点由近及远地传播开去

（B）介质点的振动形式由近及远传播开去

（C）介质点振动的能量由近及远传播开去

（D）介质质点只是振动而没有迁移

3．关于横波与纵波，下列说法中不正确的是（ ）

（A）机械波可分为横波或纵波

（B）横波与纵波在固体、液体、气体中都能传播

（C）在纵波中，质点在疏部中心位移为零

（D）在横波中，质点在波谷时动能最小

4．下列说法正确的是（ ）

（A）质点的振动方向总是垂直于波的传播方向

（B）波动过程是质点由近及远的传播过程

（C）如果振源停止振动，在介质中传播的波动也就立即停止

（D）波不但能够传递能量，而且可以传递信息

5．如图10-2所示是沿绳向右传出的一列横波。在图上画出各质点的振动速度方向，并回答下列问题：

（1）速度最大的点是________、________；

（2）第5点所在的位置是波的__________。

6．AB为一弹性绳，设法在绳上传播一个脉冲的波，如图10-3所示，当波从A向B传播时，绳上质点开始起振时，质点振动的速度方向是向________；当波从B向A传播时，绳上质点开始起振时，质点振动的速度方向是向______（填“上”或“下”）

试卷答案：

一、1．B、C 2．B、C、D 3．B 4．D 5．（1）3，7 （2）波峰 6．下，上

- 作者： 陈辰 2004年09月23日, 星期四 11:09　 回复（0） |　 引用（0） 加入博采

疑难解析：波的形成和传播
问题：
如何由波的传播方向确定各质点振动方向？
解答:
方法一：特殊点法 1．确定波源的位置和波的传播方向，例如图一，波向右传播，波源在O点； 2．根据机械波的特点，后一个质点总是落后带动它的前一个质点的振动，并学着前 一个质点的“样子”运动。在所需判断方向的质点P靠近波源方向附近(不超过λ/4) 图像上再找另一个质点P’，如图二所示； 3．若P’在P的上方，则P的振动方向为向上运动；若P’在P的下方，则P的振 动方向为向下运动。图二中P’在P的一方，则P振动方向为向上，如图三所示。 方法二：平移法 1．确定波的传播方向； 2．作出经微小时间△t(△t<T/4)后的波形，如图四所示； 3．根据图中质点经过△t到达的位置，确定质点的振动方向，如图五所示。
常见问题2: | 机械波的产生条件是什么？
问题：
机械波的产生条件是什么？
解答:
机械波的产生条件有两个：一是要有做机械振动的物体作为波源，二是要有能够传播机械振动的介质。有机械波必有机械振动，有机械振动不一定有机械波。
常见问题3: | 波的形成和传播1
问题：
关于机械振动和机械波的关系，下列说法正确的是：( ) A.有机械振动就有机械波 B.有机械波就一定有机械振动 C.机械振动中各质点的振动都是受迫振动 D.机械波中各质点振动的频率都相同
解答:
解析 根据机械波的形成条件分析可知A错B对，由于介质中各质点的振动是振源的驱动造成的，所以C对D对. 答案 选BCD.
常见问题4: | 波的形成和传播2
问题：
关于波动过程特点的论述，正确的是( ) A.介质中各质点均以平衡位置为中心做往复运动，波动过程是振动形式的传播，质点不随波迁移. B.后质点的振动，总是重复先振动的质点振动. C.波传播的过程中，波源的能量通过振动传播出去. D.在波传播的过程中，介质质点的振动方向一定与波的传播方向垂直.
解答:
解析 根据机械波的特点可知，A、B对.因为机械波传播的是振动的形式和能量，所以C对.纵波的传播，各质点的振动方向与传播方向一致，所以D错。 答案 选ABC.
常见问题5: | 波的形成和传播3
问题：
(98年全国高考题) 一简谐波在x轴上传播，在某时刻的波形如图10.1-3所示，已知此时质点F的运动向下，则：( ) A.此波朝x轴负方向传播 B.质点D此时向下运动 C.质点B将比顶点C先回到平衡位置 D.质点E的振幅为零
解答:
答案 选AB.
常见问题6: | 波的形成和传播4
问题：
下面关于横波，纵波的说法中正确的是（ ） A．同一波源在同一介质中形成的机械波中可同时具有横波和纵波 B．由于横波，纵波的振动方向与波的传播方向的关系不同，因此横波、纵波不可能沿同一方向传播 C．横波、纵波在同一介质中传播速度一定相等 D．只要存在介质，不管是固体，液体或气体，均可传播横波和纵波
解答:
思路：同一波源产生的波中可同时具有横波、纵波，如地震波。虽然这两种波振动方向与波传播方向的关系不同，但并不妨碍两者沿同一方向传播。在同一介质中，横波和纵波传播速度一般不同，如地震波中纵波比横波传得快。横波可以在固体内和液体表面传播，不可以在气体中传播。而纵波可在固体、液体和气体中传播。 答案：A（掌握横波、纵波的异同点是解题关键）
常见问题7: | 波的形成和传播5
问题：
（1997年上海高考试题）一列横波沿水平方向传播，某一时刻的波形如图10-1（a）所示。由图中a、b、c、d四点在此时刻具有相同运动方向的是（ ） （A）a和c（B）a和d （C）b和c（D）b和d
解答:
解：根据波的传播特点，当波水平向右或水平向左传播时，a、b、c、d四点的运动方向如图10-1（b）所示，其中，a和d、b和c的运动方向相同。所以，本题正确答案是B、C。
常见问题8: | 波的形成和传播6
问题：
在一平静的湖面上漂浮着一轻木块，现向湖中投入一石块，在湖面上激起水波，关于木块的运动情况，以下说法正确的是（ ） （A）因为“随波逐流”木块将被推至远处 （B）木块被推动的距离与木块的质量大小和所受水的阻力大小有关 （C）因不知道木块离波源的距离，它可能被波推动，也可能不被波推动 （D）无论木块离波源的远近如何，它都不能被波推动，最多只能在湖面上做上下振动
解答:
错解一：当波传播到木块所在位置时，木块开始振动，并随着波的传播向前移动。移动的距离与木块的质量和木块所受水的阻力大小有关，选项A、B正确。 错解二：由于水的阻力，振动逐渐减弱，所以，当木块离波源较近时，能够被推动；离波源较远时，就不能被推动。选项C正确。 警示：上术错解的原因是没有真正理解波的传播与质点振动的关系。波在向前传播的过程中，介质中的质点只是在各自的平衡位置附近振动，并不随波的传播向前移动。 正解：根据波的形成过程，该题的正确答案是D
常见问题9: | 波的形成和传播7
问题：
在机械波传播过程中 （A）各质点都在各自的平衡位置附近振动 （B）相邻质点间必有相互作用力 （C）前一质点的振动带动相邻的后一质点振动，后一质点的振动必定落后于前一质点 （D）各质点也随波的传播而迁移
解答:
解：应选择A、B、C。 点评：振源的振动使其周围质点依次投入振动，之所以能依次振动下去，就是依靠相邻质点间的相互作用力，沿波的传播方向，后一质点的振动必定滞后于前一质点。（这是机械波形成的原因）

- 作者： 陈辰 2004年09月23日, 星期四 11:09　 回复（0） |　 引用（0） 加入博采

汽车的四种起动与典型例题的分析

汽车起动问题是一种复杂的力学问题，它不仅涉及到运动和力的关系，还涉及到功和能的关系。下面结合本人的教学实验，从汽车的四种起动问题入手，再结合典型例题分别进行分析讨论。. 汽车在平直路面上以恒定功率起动

汽车在这种起动时，因水平方向上仅受牵引力和阻力的作用，其起动有如下特点：

图

（1）汽车是做加速度越来越小的变加速直线运动，最终做匀速直线运动。其 [image] 图像如图1所示。1（2）汽车的瞬时功率P1始终等于汽车的额定功率P额F和瞬时速度v1始终满足 [image] ，起动过程刚结束时有

（3）汽车的牵引力F和阻力 [image] 始终满足牛顿第二定律：

（4）从能的角度看，起动过程中满足： 。

例1. 质量 [image] 的汽车，在平直公路上行驶时，其发动机的功率和所受的阻力恒定不变，已知汽车的速度 [image] 时，加速度 [image] ，加速度 [image] 。

求：（1）发动机的额定功率。

（2）汽车可能达到的最大速度 [image] 。

解析：本题描述了汽车起动过程中两个时刻的情景，由汽车的起动特点得：

联列四式可以得出：

例2. 质量 [image] 的机车，以额定功率P从静止出发，经过 [image] 行驶路程 [image] 后，速度达到最大值 [image] ，试求机车的功率，机车所受阻力与车重的比值 [image] 。（g取10m/s2）

解析：由汽车的起动特点得：

代入已知数值得：

二

 . 汽车在斜坡上以恒定功率起动

汽车在倾角为 [image] 的斜坡上从静止开始以恒定功率起动时，其起动过程与在平直路面上的起动情况相似，其区别在于以下几点：

（1）汽车的牵引力F、阻力Ff和重力沿斜坡向下的分力 [image] 始终满足牛顿第二定律：

上坡时有

下坡时有

起动过程刚结束时：

上坡时有

下坡时有

（3）从能的角度看：

上坡时有：

下坡时有：

例3. 功率为P，质量为m的汽车，下坡时若关闭油门，则速度不变，若不关闭油门则在 [image] 内速度增大1倍，求汽车原来的速度。

解析：由题意知，当汽车关闭油门时，重力G沿斜面的分力与摩擦力Ff相等，即： （1）

s

、h为汽车在ts内沿斜面运动的距离和下降的高度。

若汽车不关闭油门，由动能定理得：

由（1）（2）（3）式解得：

三

所以 [image] . 汽车在平直路面上以恒定加速度起动

汽车在这种起动过程中，受到水平方向上的牵引力和阻力作用，其起动有如下特点：

图

（1）汽车的起动过程经历了两阶段：一是匀加速直线运动阶段，二是变加速直线运动阶段，最终做匀速直线运动。其中 [image] 图像如图2所示。2（2）汽车在匀加速直线运动的过程中，瞬时速度 [image] ，做匀加速直线运动所能维持的时间 [image] ，汽车的瞬时功率 [image] 。在匀加速直线运动结束时瞬时功率 [image] 等于额定功率 [image] ，且满足 [image] 。在变加速直线运动的过程中，输出功率恒为 [image] 且满足

（3）汽车的牵引力F和阻力Ff始终满足牛顿第二定律： 。

（4）从能的角度看：

匀加速直线运动阶段有：

变加速直线运动阶段有：

例4. 额定功率是80kW的无轨电车，其最大速度是72km/h，质量是2t，如果它从静此先以2m/s2的加速度匀加速开出，阻力大小一定，则电力匀加速运动行驶能维持多少时间？又知电车从静止驶出到增至最大速度共经历了21s，在此过程中，电车发生的位移是多少？

解析：电车的最大速度 [image] 由 [image] 得：

电车作匀加速运动的牵引力为：

匀加速直线运动时所能达到的最大速度为：

匀加速直线运动阶段所维持的时间为：

此时汽车发生的位移为：

汽车从 [image] 加速到 [image] 的过程中，由能量关系得：

代入数据解得：

所以电车发生的总位移：

四

 . 汽车在斜坡上以恒定加速度起动

汽车在倾角为 [image] 的斜坡上从静止开始以恒定加速度起动时，其起动过程与在平直路面上以恒定加速度的起动情况相似，其受力特点与斜坡上的以恒定功率起动情况相似，在这里不再讨论，请同学们自己总结。

例5. 汽车从静止开始做直线运动，所受阻力恒定，其运动形式可能是：（ ）

A.

匀加速直线运动；

B.

匀减速直线运动；

C.

加速度越来越小的变加速运动；

D.

加速度越来越小的变减速运动。

解析：汽车从静止开始以恒定加速度起动到达到实际功率等于额定功率前，汽车做匀加速直线运动，A正确；汽车从静止开始以额定功率起动到进入匀速直线运动前做加速度越来越小的变加速运动，C正确。

故选A、C。，汽车的牵引力

一

- 作者： 陈辰 2004年09月23日, 星期四 11:06　 回复（0） |　 引用（0） 加入博采

加速运动时液体压强和浮力的计算方法

一、竖直加速运动产生的压强和浮力

为找出液体内h深处的压强规律，我们在液体内取一深h、截面积为S的小液柱如图1，静止时，液柱所受液体向上的压力与其重力平衡，即 [image] ，所以 [image] ，这就是我们熟悉的液体内部的压强公式。

当液体与容器一起以加速度a向上运动时，压强又如何呢？

液柱受力个数不变，由牛顿第二定律有

即

所以

相当于将平衡状态时液体的重力加速度g换成超重时的等效重力加速度 [image] 。

类似地，加速下降时

设边长为L的立方体浸没在液面下 [image] 深处，整个装置以加速度a加速上升，如图2。由浮力产生原因得：

二、水平加速运动产生的压强和浮力

类比可得加速下降时 [image] 。特别地：当 [image] 时，液体内部不再产生压强和浮力，环绕地球飞行的宇宙飞船内便是如此。

横截面积为S的平底玻璃管内盛有密度为 [image] 长为L的液柱，一起以加速度a向右加速运动，如图3，液体水平方向仅受管底向右的推力 [image] ，此推力与液体对管底向左的压力大小相等，于是管底所受压强 [image] 。浸在此液体中的物体会受到竖直向上的浮力 [image] 和水平向右的浮力 [image] 。

例1. 以竖直加速上升的密闭航天飞机内有一水银气压计如图4所示，飞机内气压不变，飞机开始上升前气压计中水银柱高76cm，在上升不太高的高度时，此时水银气压计中水银柱38cm，求此时航天飞机的加速度a。

解析：飞机上升高度不大，故

由飞机内气压不变得：

所以

例2. 如图5，U形玻璃细管底部水平，长为L，管内液体密度为 [image] ，在下列两种运动中，左右两管液柱高度分别为 [image] 和 [image] ，求左右两管中液柱的高度差。

（1）U形管水平向右以a加速运动。

（2）以a竖直向上加速运动。

解析：（1）在连通器左管底部取一小液片，液体相对管静止时，液片两侧压强应相等

所以

（2）以a竖直加速上升时，连通器水平管内自身不再产生压强，两支管向下的压强应相等

所以 [image] 。

例3. 如图6，装满水的玻璃瓶内有一气泡，当突然用力向右拉动瓶子后又立即停下来，气泡向哪端移动？

解析：瓶子由静止向右运动，必定有水平向右的加速度，液体对气泡产生水平向右的浮力，故气泡先移向右端，停止过程中，存在水平向左的加速度，产生向左的浮力，故气泡又会移向左端。

例4. 如图7所示，密闭容器中盛满水，水中放入P和Q两个小球，P为铁球，Q为木球，它们用细线分别系于容器的上下底部，则P球下沉，Q球上浮，当容器静止时，细线均伸直处于竖直方向。现使容器以一定加速度向右匀加速运动，则此时P、Q两球相对容器（ ）

A. P

球向左偏移 B. 两球均向左偏移

C. Q

球向右偏移 D. 两球均向右偏移

解析：向右加速运动时，P、Q均受向右的浮力 [image] ，此浮力小于铁球P向右加速运动所需的外力 [image] ，故P会向左偏移，靠绳子拉力水平向右的分量补足，而木球Q所受浮力大于向右加速运动所需外力 [image] ，会向右偏移，多出的部分由绳子拉力水平向左的分量予以平衡。故选A、C。

- 作者： 陈辰 2004年09月23日, 星期四 11:05　 回复（0） |　 引用（0） 加入博采

滑动变阻器的三种作用

滑动变阻器是电路中最常用的仪器之一。滑动变阻器的实物如图1所示，在电路图中用图2表示。滑动变阻器是通过改变接入电路中电阻丝长度来改变接入电路的电阻，它有A、B、C、D四个接线柱。把不同的接线柱连接到电路中（只把C、D或A、B接入电路，变阻器短路或失去变阻的作用），滑动变阻器的作用不同。变阻器的作用有：

图3是滑动变阻器的限流电路。限流电路连线简单，但变阻器电阻调到最大时（令变阻器的全值电阻为 [image] ），电路中仍有电流，电路中的电流变化范围为 [image] 上的电压变化范围为 [image] 。显然，如果 [image] ，电路中总电阻变化范围很窄，电流变化范围和电压变化范围都很小，变阻器起不到变阻作用。若采用此法进行实验，不能满足多次测量的要求。因此，只有在 [image] 与 [image] 相差不大时，又为了节电，才能使用限流电路。使用限流电路时，要保证电路中最大电流不能超过变阻器的额定电流。

二、电流、电压的粗调和细调作用

图4为变阻器的分压电路。分压电路接线比限流电路麻烦，且在负载消耗电功率相同的情况下，分压电路消耗的功率较大，但电压、电流的调节范围都比限流电路的大。图4中负载 [image] 上的电流变化范围为 [image] ，电压变化范围为 [image] 。有下列情况之一者，应选用分压电路：（1）用电器电阻 [image] 远大于滑动变阻器的全值电阻，即 [image] ；（2）用电器的电流或电压要求从零开始连续变化；（3）采用限流电路时，电路中的最小电流强度大于用电器 [image] 的额定电流。一般地，限流接法和分压接法都满足时，优先选用限流电路，不采用分压电路。

三、调节电阻阻值作用

在图5、图6两个电路中，滑动变阻器都有两个，一个作为粗调电阻，一个作为细调电阻。图5中的两个滑动变阻器都是限流接法，调节时能使电路中电流改变范围较大的那个变阻器作为粗调电阻，调节时引起电路中电流变化范围较小的那个变阻器作为细调电阻。图5中若 [image] ，则 [image] 为电流的粗调电阻， [image] 为电流的细调电阻。图6中的变阻器都为分压接法，共同起分压作用，都可以调节负载上的电压，如果两变阻器最大阻值不等，则最大阻值大的变阻器作为粗调电路，最大阻值小的变阻器作为细调电阻。如图6中 [image] ，则在滑动触头移动相同距离时， [image] 的阻值变化大，负载上的电压变化也大，故 [image] 作为负载电压的粗调电阻， [image] 作为负载电压的细调电阻。

滑动变阻器除限流和分压接法之外，常遇到的还有如下调节电阻阻值的接法。

1.

用于改变支路电阻

典型电路图7所示，移动滑动头P可改变II支路电阻。A、B间总电阻

 ，

 随 [image] 的增大（或减小）而增大（或减小），即并联支路数不变时，总电阻随支路电阻值的增大而增大，减小而减小。

2.

用于改变支路间电阻的分配

典型电路图8所示，该电路称“全并联结构”。移动滑动头P可改变I、II支路电阻。AB间总电路 [image] ，根据不等式性质“和一定，两数相等时，积最大”，可知两支路电阻值相等时 [image] ， [image] 有最大值 [image] 。

推论：由“两支路电阻值相等，并联总电阻最大”可知：两支路电阻值越接近，总电阻越大；两支路电阻值相差越大，总电阻越小。

3.

用于改变串、并部分的电阻分配

典型电路图9所示，该电路称“边串边并结构”。移动滑动头P，可改变滑动变阻器串、并部分电阻值的分配。令变阻器的最大电阻为 [image] ，则AB间总电阻

 ，

可见， [image] 越小， [image] 就越大。

推论：对边串边并结构，总电阻随变阻器串联部分电阻值的增大而增大，减小而减小。

4.

用于改变左、右并联支路的电阻分配

电路图10所示，移动滑动头P，可改变变阻器左、右部分的电阻分配。当P移动到滑动头P中无电流流过时，A、B间总电阻最大。此时符合电桥的平衡条件：

一、限流和分压作用

- 作者： 陈辰 2004年09月23日, 星期四 11:05　 回复（0） |　 引用（0） 加入博采

2005年理科综合高考复习大纲及策略

教育部考试中心2004年理科综合《考试大纲》提出的考试能力要求、考试内容、考试形式与 试卷结构及根据专家分析预测提出的新观点构成了2005年理科综合高考复习大纲，即复习的 内容、重点、策略等。

    一、能力要求

    (一)理解能力

    理解所学自然科学基础知识的涵义及其适用条件，能用适当的形式(如文字、公式、图或表)进行表达。并能够正确解释和说明有关自然科学现象和问题，即不仅“知其然”，还能“知其所以然”。

    1理解自然科学的基本概念、原理和规律。

    自然科学是研究自然界的物质形态、结构、性质和运动规律的科学。观察和分析自然现象，理解自然科学的主要概念、原理和规律是掌握自然科学的基础，是形成科学思维的正确途径。理解自然科学的基本概念、原理和规律不仅要知道它们的涵义，还要知道它们的前因后果、适用条件和范围，以及相关知识之间的联系和区别。

    2认识概念和规律的表达形式(包括文字表达和数学表达)，定性描述、解释自然科学的现象和规律。

    【注意】试题往往提供较多文字的背景材料(信息)，这些材料中可能有大纲和教材中未涉及的知识，但可根据试题提供的信息迁移、推理、演绎或直接应用来解题。

    (二)推理能力

    能够根据已知的知识和题目给定的事实和条件，抽象、归纳相关信息，对自然科学问题进行逻辑推理和论证，得出正确的结论或作出正确的判断，并能把推理过程正确地表达出来。

    (三)设计和完成实验的能力

    自然科学是实验性科学。自然科学的概念、原理和规律大多是由实验推导和论证的。教学过程中的实验有助于加深学生对自然科学概念、原理和规律的理解，也有助于培养学生的科学态度和创新精神，实验能力也是考生将来从事科学研究的基础。

    1独立完成实验的能力。

    包括理解实验原理、实验目的及要求，了解材料、用具，掌握实验方法步骤，会控制实验条件和使用实验仪器，会处理实验安全问题，会观察、分析和解释实验中产生的现象、数据，并得出合理的实验结论。

    2能根据要求灵活运用已学过的自然科学理论、实验方法和仪器，设计简单的实验方案并处理相关的实验问题。

    【注意】试卷中考查的实验很可能不是教学大纲和课本中规定的实验，它需要考生通过阅读材料，分析推理。另外，实验题很可能是开放性的实验设计及结果分析题，给考生以更大的思维扩展空间。这种题型能考查出考生发散思维能力的强弱、实践应用能力的优劣以及创新素养的高低，是今后高考综合能力测试命题的方向。

    (四)获取知识的能力

    自学是人类获取知识的重要途径，自我获取知识的能力，即能够敏捷地接受新知识，并能与已学过知识结合、重组、转换、迁移和解决问题的能力。人们对自然界的各种现象和规律通常是用文字和图、表来描述的。与文字相比，图、表描述的自然科学的研究成果具有直观形象的特点。因此读懂自然科学方面的资料，看懂图、表所包含的信息，能从文字、图、表中提取所需的信息，并从中找出规律是一个非常重要的能力。

    1了解自然科学发展的最新成就及其对社会发展的影响。

    这方面的知识通常不是课本中已有的，但又与人类进步、社会发展紧密相关，常出现在报刊杂志和广播电视等新闻媒体中。

    2能读懂一般性科普类文章，理解有关文字、图、表的主要内容及特征，并能与已学过的知识结合起来解决问题。

    包括在阅读物理和化学方面的资料时要着重了解所提出的新概念、新理论、新发现、新技术和新方法，同时还要能读懂图示的物理意义以及有关物理量之间的定性与定量函数关系；阅读生物学方面的资料时，要能读懂模式图、示意图和图解。

    【注意】读懂自然科学方面的资料，能看懂图表所包含的信息，并能从中找出规律是非常重要的。考生在阅读物理和化学方面的资料时，要着重了解所提到的新概念、 新理论、新发现、新技术和新方法，同时还要读懂图示的物理意义以及有关物理量之间的定 性与定量函数关系；阅读生物学方面的资料时，要能读懂模式图、示意图和图解。

    (五)分析综合能力

    能够独立地对所遇到的问题进行具体分析，找出起重要作用的因素及相关条件，能够把一个复杂问题分解成若干较简单的问题，找出它们之间的联系，能够灵活地运用物理、化学、生物其中某一个学科的知识，或综合运用物理、化学和生物中不少于两个学科的知识解决所遇到的问题。

    1定量描述自然科学的现象和规律。

    包括用数学知识处理物理问题、化学计算，以及用简单的图表和数据描述生命活动的特征等方面。

    2通过分析和综合，能够用自然科学的基础知识，解释人类生活和社会发展中遇到的某些问题。

    3通过分析和综合，能够运用自然科学的知识，对有关见解、实验方案，解决问题的方案、过程和结果进行评价。

    【注意】学习自然科学的基本知识仅仅停留在理解层次上是不够的，还要能在理解的基础上应用这些知识去指导自然科学的研究、社会的生产和人类的生活，因此必须懂得自然科学知识的实用性和社会价值。

二、考试范围

    (一)生物

    与生物的单科考试内容相比，多了“范围二：生物科学技术及其与人类的关系—(八)人体生命活动的调节和免疫—5人体的营养与健康：营养物质的功能。营养不良对人体健康的影响。合理营养。”少了“范围一：生命活动的基本规律—(三)生物的新陈代谢—5光合作用—C3和C4植物。”和“范围一：生命活动的基本规律—(七)生物与环境—4人与生物圈—我国生物多样性面临的威胁及其原因。”

    (二)化学

    与化学的单科考试内容相同。

    (三)物理

    与物理的单科考试内容相同。

三、命题指导思想

    以能力测试为主导，考查考生对所学相关课程基础知识、基本技能的掌握程度和综合运用所学知识分析、解决实际问题的能力。

四、考试形式与试卷结构

    1答卷方式：闭卷、笔试。

    2考试时间：150分钟。试卷满分为300分。

    3题型分数比例

    (1)选择题 　 约40%

    (2)非选择题　 约60%

    4内容比例

    物理、化学、生物三科的内容比例与中学阶段课程计划规定的三个学科的总课时数比例大致相当。

    5试题难易比例

    难题 　 约20%

    中等难度题 　 约50%

    容易题 　 约30%

    6组卷

    入选的试题主要按题型、内容和难度进行排列，选择题在前，非选择题在后，同一题型中同一学科的试题相对集中，同一学科中不同题目尽量按由易到难的顺序排列。

    【注意】　 这部分内容的变化不会太大。复习时，大家可以结合自己的特点， 根据题型分数比例、内容比例、试题难易比例的具体情况合理分配时间。如：由于物理、化 学、生物三科的内容比例与中学阶段课程计划规定的三个学科的总课时数比例大致相当，即 物理、化学的内容相对多一点，但物理是自己的弱项，复习物理时多花些时间就会比在相对 较强的生物学科上多花时间总成绩提高的幅度更大。

五、理科综合的备考策略

    高考命题以能力立意为主，则综合复习应突出能力培养；理科综合主要以学科综合为主，则综合复习应以学科综合复习为主。抓住了这两个矛盾的主要方面，兼顾学科间的综合，兼顾自然、社会、科技等信息，我们就能在高考复习中取得最大的效益。理科综合的复习，必须抓好以下几项关键：

    (一)立足学科内综合

    理科综合考试内容，首先是学科内综合，其次才是跨学科的综合，目前还是以学科内综合为主。综合学科能力是建立在单一学科能力之上的高层次能力，如果不具备学科能力，综合能力也无从谈起，学科内的综合是跨学科的基础。而学科内综合离不开基础知识、基本技能、科学方法、分析能力以及综合意识。

    学科内综合的复习：

    1要形成基础知识体系，不仅要重视对某个知识点的理解，更要重视建立知识点间的联系 ，形成完整的学科知识体系，对学科知识融会贯通，有序贮存，迅速调用。这样在面对问题 的时候，可放到整个学科知识体系中去分析、理解，并能迅速调用学科知识对问题进行解释 和判断。

    2要强化基本技能训练。各单一学科都有具备学科特点的基本技能：学科用语技能、学科 实验技能、学科计算技能等，识图、画图、符号等基本使用技能要强化。在复习中一要正确 掌握，二要规范使用，特别是实验技能，要放在重中之重的位置，因为理科综合考试十分注 重实验能力的考查。

    3要注意科学方法学习。高考对学科能力的考核实质是对学生能力的测验，在科学学习的 诸多方法中，思维方法和探究方法主要指学生个体学习过程中的观察、测量、实验、调查、 考查和实习活动，分析、比较、分类、假设、建立模型、猜测、推论和检验等。在复习过程 中教师要有意识地指导，学生要自觉地去体会、总结和运用。

    4要重视学科能力的培养，各学科都有明确的学科能力要求，例如化学教学中要培养观察 能力、实验能力、思维能力和自学能力。这四项能力中，思维能力是核心，实验能力是基础 ，观察能力是先导，自学能力是综合。物理学科要求五种能力：理解能力、推理能力、分析 综合能力、应用数学处理物理问题的能力和实验能力。五种能力的前三种是有层次的递进关 系，理解能力是基础，推理能力是在理解能力的基础之上较高层次的要求，分析综合能力是 更高的要求。生物学科有六项能力要求。要把能力训练落实到课上，在学科复习中分别落实 这些能力的培养，完成各学科的能力培养任务。

    5要渗透综合意识观念。现代科学发展的趋势是学科之内纵深发展，划分越来越精细，学 科之间交叉渗透，界线越来越模糊。为适应现代科学的发展，中学教学应该渗透综合意识观 念，使学生掌握跨学科的理论知识和方法，获得对事物的完整认识，形成系统的知识网络和 知识结构，提高综合运用知识解决实际问题的能力。

    (二)注重学科间综合

    理科综合从要求上来讲是物理、化学、生物三个学科之间知识与能力的综合。这三门学科都属自然科学，但无论在研究的对象、学科思想和研究方法上，还是在学科的知识上，三门学科都有许多结合的地方，这些结合部正是综合学科考试命题的切入点和需要重点考查的地方，学科间的综合要从以下三个方面去落实：

    1研究内容和研究方向的结合

    理、化、生三科从不同的角度来研究物质存在的不同层次和不同形式。物理是研究物质的基本结构和运动的基本规律；化学是研究物质的组成、结构、性质以及变化规律，主要是原子层面的化合和分解；生物是研究生命体的形态、结构、生理、分类、遗传和变异以及进化、生态等。现代科学的深度发展导致学科越分越细，而科学的广度发展，导致学科之间的界限越来越模糊。

    2概念和规律的结合

    概念和规律是科学研究的重要组成，理、化、生三科有许多相同或相通的概念，如质量、温度、密度、比热、功和能等。自然界中还存在着一些普遍适用的规律，是所有学科都必须遵守的，只不过不同的学科或同一学科在不同的部分有不同的表达形式。

    3研究方法的结合

    这三门学科在教学的直观性和对规律的表达上是基本相同的：对自然现象或实验进行观察，借助模型、标本、图表等进行直观教学；用语言描述、数据表格、公式和图形的方法表达规律。综合科目的考试是以考能力为主，因此这些教学方法、学习方法和表达方式上的结合也正是要考的内容，通过上述的表达形式给考生设定情景，作为切入点，考查学生从多形式、多角度、多层次的描述中获取信息的能力和解释、分析、处理相关问题的能力，往往是综合考试的命题思路。

    理、化、生三门学科是从不同的领域、角度和侧面，用不同的方法和手段来研究自然的。自然界本身是统一的、和谐的，所以，上述三门学科在对自然现象的研究上是遵循相同的认识规律的，即“在实践中提出问题；大量占有材料，并经去粗取精、去伪存真地分析研究，揭露矛盾，提出假说：根据假说，设计实验进行深入研究，检验和修正假说：找出事物本质性的规律、上升为正确的理论”。这是人类认识自然规律的过程，也是物理、化学、生物三门学科教学中学习知识和形成能力的过程，有意识地运用人类认识自然的普遍规律来处理问题，是一种较高的综合能力。

    (三)培养综合能力

    理科综合能力培养关键是由学科能力向理科综合能力的转化。学科能力是综合能力的基础，要发展综合能力必须完善学科能力，那种脱离知识基础，只一味地为综合而综合的做法是不可取的。同理，学科能力强的学生，其综合能力未必强，从学科能力向综合能力的转化同样需要一个培养和训练的过程。这个过程应落实以下几点：

    1把握知识间的内在联系，构建学科的知识体系和结构是由单一学科能力向综合能力转化的知识基础。在学习(复习)过程中，理清了章、节、单元的知识结构，则有利于建立各知识点之间的联系，使知识的记忆、理解不再孤立和机械，有利于对知识迁移能力的培养，这是实现由学科能力向综合能力转化的基本前提。

    2加强学科能力的培养和训练，是实现向综合能力转化必备的能力基础。化学学科四种能力，物理学科五种能力，生物学科六项基本能力要求，考试大纲对各学科能力要求既明确又具体，必须在学科内综合的复习过程中认真、全面地加以落实。

    3掌握和运用发展思维的方法，是实现由单一学科能力向综合能力转化的关键。发散思维是一种从不同的方向、不同的途径、不同的角度去展开思维的方法。它不是再现教师思维的结果，不只是重复现成的、已知的知识，它需要在通过对问题的分析、比较、归纳、概括的基础上产生出新的结果。它可体现在学科内以某一知识点为中心，从多方向、多角度、多途径去思考，找出与该中心知识点有联系的其他知识点，也可体现在学科间，利用一个问题向不同学科间进行扩散、迁移。

    4加强学科间的知识迁移能力培养，促进跨学科综合能力的形成。三学科在对自然现象的研究上遵循相同的认识规律，一些实验方法也相通，特别是科学思维方法。

    (四)关注实际应用

    综合能力测试的命题指导思想是：以能力测试为主导，考查学生所学相关课程基础知识、基本技能的掌握程度和综合运用所学知识分析、解决实际问题的能力。实际中的问题，往往要调动多学科的知识和能力才能加以解决。实际的问题，一般都是综合的问题，而恰恰由于综合涉及单一学科的结合部，哪个学科在课堂上都不易讲到。研究讨论在教学中没有讲到的问题，就需要用到解决实际问题的能力了，因此，实际问题最利于训练考查综合能力。

    (五)提高复习效率

    如何提高复习效率是一个大话题，其中的许多基本环节我们的师生都掌握，并积累了经验和体会。总的来说是全面复习，夯实基础，提高能力，制订适合自身的学习计划，善于总结，不断优化自己的学习方法，增强综合意识，构建合理的知识网络，处理好练习的深度、广度、注重阅读，留心热点问题，关注贴近生活、生产的新材料、社会发展中的新问题，联系实际加强知识的应用，培养创新意识和实践能力，全面提高自身的科学素质。

    附：北京卷考试大纲的说明

    2004年北京卷使用的是旧课程，该地区的复习资料、摸底试题等都基于旧课程，而2005年北京将采用新课程高考试卷，由于新旧课程内容上略有差异，我们给出下表，意在让2005年高考的学生体会新旧课程的考试大纲在考试内容方面的具体差异，复习时注意对新课程卷有而北京卷没有的考点进行专门的练习，力求不漏掉任何知识点。

    2004年理科综合考试大纲北京卷物理科实验部分：

    长度的测量；互成角度的两个共点力的合成；练习使用打点计时器；测定匀变速直线运动的 加速度；验证牛顿第二运动定律；碰撞中的动量守恒；研究平抛物体的运动；验证机械能守 恒定律；用单摆测定重力加速度；用描迹法画出电场中平面上的等势线；测定金属的电阻率 (同时练习使用螺旋测微器)；用电流表和电压表测电池的电动势和内电阻；练习用多用电表 测电阻；测定玻璃的折射率。

    【说明】　 1要求会正确使用的仪器主要有：刻度尺、游标卡尺、螺旋测微 器、天平、秒表、打点计时器或电磁打点计时器、弹簧秤、温度表、电流表、电压表、多用 电表、滑动变阻器、电阻箱等等；

    2要求认识误差问题在实验中的重要性，了解误差的概念，知道系统误差和偶然误差；知 道用多次测量求平均值的方法减小偶然误差；能在某些实验中分析误差的主要来源；不要求计算误差；

    3要求知道有效数字的概念，会用有效数字表达直接测量的结果.间接测量的有效数字运算不作要求。

- 作者： 陈辰 2004年09月23日, 星期四 11:04　 回复（0） |　 引用（0） 加入博采

检讨文理分科需着眼精神成人
近日在广州举行的“中国教育的改革方向”报告会上，全国政协常委、苏州市副市长朱永新的发言引得颇多共鸣。他认为：“目前中国教育发展最大的危险是人文精神的缺失，而祸端正是自高二开始的文理分科制度……中国学生学着全世界最难的、一辈子都用不上的数理知识，但终身受益的历史、地理、人文知识却过早被学生们抛之一旁。”因此建议，高中应该取消文理分科。

    对于文理分科，身为教育家的朱永新已不是第一次诟病，在教育界内，亦多有与其同声共气者。中国高中教育的文理分科，首先源自带有浓厚政治色彩的“又红又专”育人观，脱离人全面发展的客观需求已远，其间又为高考制度所挟，在功利性应试教育的轨道上寻到自我圆说的逻辑，一度甚至愈滑愈远——1991年湖南、云南、海南三省试行高考科目设置改革，居然将原有的文理两科进一步拆分为文史、数理、地质与生化四科，“三南”的高中也因此早早只攻专业，不计其余。

    因此，对于高中文理分科弊端最先作出反应的，是高中生进入大学深造之后的“精加工师”们。当高校的老师们发现一批又一批缺乏逻辑分析能力的文科生、缺少文史常识的理科生被输送到大学中来，他们得出了反对高中分科的第一个理由——过早的文理分科造成学生知识面狭窄、见解单薄、创新无力。事实上，单单这样一个理由便已经足够——国家间的竞争说到底就是人才的竞争。所以在去年第九届“联合国教科文组织亚太地区年会”上，教育部的一位副部长便明确地表示，文理不分科是今后中国教育改革的一个方向。不过这样一个大势所趋掣肘于历史惯性遗留下的种种操作难题，尽管如此，2003年上海市试行数学科与综合科不分文理的改革，而北京市也正在积极筹划高中取消文理分科的步骤，广州市高中教育则将在本月实施学分制管理的课改，至于效果如何，还有待观察。

    此番朱永新指出高中文理分科之祸不止于知识层面，更有人文精神的缺失，可谓将问题看得更深一层。他的这番立论显然是以当下国内重理轻文的升学政策为关照的。学校教育无疑是青少年成长的关键性引导，但问题是，我们现在的中学文科课程，是否具备了传承人文精神的资格？答案极可能是否定的，丰富知识、增长见识，自然是当下文理一合并即能立竿见影，但救赎自我、精神成人，不但需要文科项目形式上的泽被众生，更要看看我们是在拿怎样的文科内容教育青年。

    两年前面世的一套三本《大学人文读本》中，编者感慨当下大学“学哲学太空，学历史太死，学文学太浅”，文科大学生的人文视野尚且在萎缩，我们何能寄望于充满了太多似是而非内容甚至伪命题的中学文史项目呢？在大学教育中已被弃用的人类历史五阶段论与中国历史以农民起义为纲等内容，在今天的中学历史教科书中依然可见明显痕迹；而数十年来，中学的政治一科内容更是随风向而动，年年变更，不知以何为己任，固然是一门中学学科，却显然不是科学。这样的科目内容，领教之下，即便能吟“床前明月光”，能数“唐宋元明清”，却也是不能正确思考人与人、人与社会、人与国家、人与世界的关系，更难说会去真正领会“良心”、“青春”、“勇气”、“责任”、“反思”、“关怀”、“伦理”甚而“公民”、“种族”、“宗教”、“战争”、“和平”这一系列人文精神的核心内容。

    检讨文理分科，不但要检讨重理轻文，还要直面如何改造我们的中学文科教育，不但要着眼知识架构与人文学养，更要强调打造“独立精神、自由思想”这一精神成人的基础。问题的起始因果，一如那首歌曲念叨的——现在看看我们的青年他们在讲什么，但是要想想到底你要他们怎么做？

- 作者： 陈辰 2004年09月23日, 星期四 11:03　 回复（0） |　 引用（0） 加入博采

为了理想自愿复读 高分复读热引发冷思考
这是一个让大多数高考考生羡慕的成绩——614分，整整比一本录取线高出56分，但就是这个成绩的创造者、沈阳二中应届毕业生张程却做出了也让大多数考生瞠目的选择——他放弃了升入大学，选择了复读。

    而张程仅仅是高分复读生中的一员，随着新学期的开学，很多在高考中取得了优异成绩的学生为了来年考取理想大学开始了“高四”生活。

    现象堪忧 考了高分不去上大学，我自愿复读

    在经过一个假期的沉寂后，沈阳大大小小的高考复读班也热闹起来，这其中有很多上线生，尤其是一些上了重点分数线的高分生，高分复读成了一个令人关注的现象。

    在我国上世纪七八十年代恢复高考制度后，复读现象就已出现。但当时复读原因主要是由于高校招生计划有限，考生为考取大学，复读三四年者不乏其人，个别的甚至“卧薪尝胆”复读8年，被戏称为“8年抗战”。

    到了近几年，高校发展很快，入学率连年攀升，复读的原因也开始多元化，其中一个主因就是受到普通高校毕业生就业形势不容乐观等客观因素的影响，考生也从追求“上大学”到以“上好大学”为目标，复读热呈升温趋势。

    辽宁省实验中学明佳高考补习学校今年招收了640名复读生，比去年多了80人。由于要求到这里复读的学生很多，今年招的复读生高考成绩均在550分以上，而且还要通过面试，有十多人的高考分数超过了640分。

    该补习学校副校长雷军分析说，“从目前情况看，高分复读生的比例一年比一年多。”高分复读生多数是在填报志愿时，对自己估计过高，只填报重点大学。由于高考分数没有达到所填报院校的投档线，即使高校有缺额时有补填志愿的机会，也不想去，结果只能落选。

    目前，沈阳市有60多个复读学校，每年的学费在4000元至9000元不等。这些高分生的加入也能提高复读录取率，等于给各复读学校提升品牌效应。

    深层原因 为了将来好就业，我不怕再苦一年

    十二年寒窗苦读，一年高考，如今有了读大学的机会为何又主动放弃

- 作者： 陈辰 2004年09月23日, 星期四 11:02　 回复（0） |　 引用（0） 加入博采

检讨文理分科需着眼精神成人
近日在广州举行的“中国教育的改革方向”报告会上，全国政协常委、苏州市副市长朱永新的发言引得颇多共鸣。他认为：“目前中国教育发展最大的危险是人文精神的缺失，而祸端正是自高二开始的文理分科制度……中国学生学着全世界最难的、一辈子都用不上的数理知识，但终身受益的历史、地理、人文知识却过早被学生们抛之一旁。”因此建议，高中应该取消文理分科。

    对于文理分科，身为教育家的朱永新已不是第一次诟病，在教育界内，亦多有与其同声共气者。中国高中教育的文理分科，首先源自带有浓厚政治色彩的“又红又专”育人观，脱离人全面发展的客观需求已远，其间又为高考制度所挟，在功利性应试教育的轨道上寻到自我圆说的逻辑，一度甚至愈滑愈远——1991年湖南、云南、海南三省试行高考科目设置改革，居然将原有的文理两科进一步拆分为文史、数理、地质与生化四科，“三南”的高中也因此早早只攻专业，不计其余。

    因此，对于高中文理分科弊端最先作出反应的，是高中生进入大学深造之后的“精加工师”们。当高校的老师们发现一批又一批缺乏逻辑分析能力的文科生、缺少文史常识的理科生被输送到大学中来，他们得出了反对高中分科的第一个理由——过早的文理分科造成学生知识面狭窄、见解单薄、创新无力。事实上，单单这样一个理由便已经足够——国家间的竞争说到底就是人才的竞争。所以在去年第九届“联合国教科文组织亚太地区年会”上，教育部的一位副部长便明确地表示，文理不分科是今后中国教育改革的一个方向。不过这样一个大势所趋掣肘于历史惯性遗留下的种种操作难题，尽管如此，2003年上海市试行数学科与综合科不分文理的改革，而北京市也正在积极筹划高中取消文理分科的步骤，广州市高中教育则将在本月实施学分制管理的课改，至于效果如何，还有待观察。

    此番朱永新指出高中文理分科之祸不止于知识层面，更有人文精神的缺失，可谓将问题看得更深一层。他的这番立论显然是以当下国内重理轻文的升学政策为关照的。学校教育无疑是青少年成长的关键性引导，但问题是，我们现在的中学文科课程，是否具备了传承人文精神的资格？答案极可能是否定的，丰富知识、增长见识，自然是当下文理一合并即能立竿见影，但救赎自我、精神成人，不但需要文科项目形式上的泽被众生，更要看看我们是在拿怎样的文科内容教育青年。

    两年前面世的一套三本《大学人文读本》中，编者感慨当下大学“学哲学太空，学历史太死，学文学太浅”，文科大学生的人文视野尚且在萎缩，我们何能寄望于充满了太多似是而非内容甚至伪命题的中学文史项目呢？在大学教育中已被弃用的人类历史五阶段论与中国历史以农民起义为纲等内容，在今天的中学历史教科书中依然可见明显痕迹；而数十年来，中学的政治一科内容更是随风向而动，年年变更，不知以何为己任，固然是一门中学学科，却显然不是科学。这样的科目内容，领教之下，即便能吟“床前明月光”，能数“唐宋元明清”，却也是不能正确思考人与人、人与社会、人与国家、人与世界的关系，更难说会去真正领会“良心”、“青春”、“勇气”、“责任”、“反思”、“关怀”、“伦理”甚而“公民”、“种族”、“宗教”、“战争”、“和平”这一系列人文精神的核心内容。

    检讨文理分科，不但要检讨重理轻文，还要直面如何改造我们的中学文科教育，不但要着眼知识架构与人文学养，更要强调打造“独立精神、自由思想”这一精神成人的基础。问题的起始因果，一如那首歌曲念叨的——现在看看我们的青年他们在讲什么，但是要想想到底你要他们怎么做？

- 作者： 陈辰 2004年09月23日, 星期四 11:01　 回复（0） |　 引用（0） 加入博采

与其拷问南京不如拷问高考
关于高考的争议，历年不断。然而，今年，由南京引发的高考争议，可能是历来最猛烈的。本报7月23日刊登的长篇报道《高考刺痛南京》引起的社会反响，至今未平。

    重视素质教育，高考中却受挫。这是南京之痛，也是所有重视素质教育的地方教育工作者和管理者的痛。根据
权威统计，南京今年报考普通类考生21992人，本一、本二上线人数4701人，达线率21．4％，在江苏省13个省辖市中排名第10位。

    “一方面，要求我们全面推行素质教育；而另一方面，考试，尤其是高考却并不涉及素质教育的内容，这让我们左右为难。”这是包括南京在内的全国不少教师发出的最直接也是最强烈的慨叹。

    为推进素质教育，促进学生全面发展，南京探索了多种教育模式。如南师大附中的“课程超市”，金陵中学的研究性课程，南京第一中学的“社会调查”课。“愉快教育”、“体验教育”、“创造教育”贯穿于南京不少中学教学的全过程，开拓了学生的视野，拓宽了学生的发展空间。然而，这些东西几乎没有一条能体现在高考试卷上。

    今年，江苏第一次实现高考自主命题。然而，它是否交出了一份合格的问卷呢？比起以往的全国高考试卷来，它是否全面而突出地将指挥棒指向了素质教育的考查呢？教育专家说：“浏览罢今年的江苏高考语文试卷，完全可以用稳重、平和来定义。比如，它对《考试说明》‘忠诚’的落实程度；它对2003年全国卷‘亦步亦趋’‘不越雷池’的‘精神’。”不少高中语文老师直言不讳：今年江苏高考试卷完全不能算是突出素质教育的好试卷。

    江苏如此，全国大部分省、自治区概莫能外。

    曾多次参加全国高考阅卷的南京师范大学中文系教授何永康说，恢复高考制度27年来，我们的高考命题一天天远离素质考核，一天天走向机械、僵硬和繁琐。他举例说，语文考试是讲求“贯通”和“灵气”的考试，很能检测一个学生的综合素质。然而，自从引进了国外“标准化”的模式后，语文试卷简直是面目可憎。比如，为了便于机械阅卷，考生必须用铅笔涂写表格上的许多小框框；为了让考生从“A、B、C、D”几条答案中选出正确的一条，命题者煞费苦心地编造出“错误答案”和“准错误答案”，以此来迷惑考生的视觉和思考；为了在现代文阅读中列出“得分点”，命题者往往无病呻吟地弄出一些不成问题的问题；为了把考生的思路引向种种支离破碎的局部，命题者总要在考卷上标出许多不同的记号，“1”、“2”、“3”，“①”、“②”、“③”，曲线、直线、着重号等等。他慨叹：这哪里是在考语文，这简直是在折磨人。它完全背离了素质教育！

    何教授曾经“下水”，按高考要求写过一篇平平常常的高考作文，竟然花去了一个半小时。他不明白：考生是怎样在50分钟的规定时间内（有几年由于文字阅读量太大，作文只有30分钟）完成高考作文的。难道他们都是曹植或李白？

    早在1999年，中央就作出了深化教育改革，全面推进素质教育的决定。然而，人们普遍不解，高考出题，作为中学教学的评价参数和国家选拔人才最重要的标准，为什么可以游离于全面推进素质教育的“决定”之外？

    不少读者来信说，与其说是“高考刺痛南京”，毋宁说是“南京刺痛高考”。他们真诚希望，南京的高考尴尬能换来我们对现行高考制度更深刻更彻底更全面更清醒的批判。

    中国人民大学教授顾海兵直言不讳地说，恢复高考制度27年来，我国很少有几个领域没有发生实质性的制度或体制变革。然而，高考就是其中之一。

    何永康教授说，出现南京这样的高考之痛，我们为什么老是拷问南京为什么没有考好，南京为什么没有处理好素质教育和考试的关系，却忘记抬起头，盯住“指挥棒”，道一声：“你的指挥对头吗？！”他呼吁，江苏高考命题要斩钉截铁地向“应试教育”说“不”。一旦考题活了，南京考生的“潜质”就会显现出来，就可以领先全省。

- 作者： 陈辰 2004年09月23日, 星期四 11:01　 回复（0） |　 引用（0） 加入博采

Copyright?2003-2004 BlogChina.COM All rights reserved